Taasko se romu on hajalla? Täällä korjataan autoja.

Viestiketju alueella 'Autot ja liikenne' , aloittaja Welmari, 21.10.2016.

  1. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Vois aluksi kokeilla irrottaa tuon anturin sähköliittimen ja suihkuttaa liittimeen tarkoitettua kontaktisprayta.
     
  2. Vaamir

    Vaamir

    Viestejä:
    119
    Rekisteröitynyt:
    06.01.2017
    Kuulemma suoraan ajaessa syttynyt. Sen mitä vaimo on kertoillut, tuntuu ettei valo syty/sammu missään tietyssä tilanteessa. Eli ihan satunnaisesti syttyy(jos syttyy) ja sammuu(jos sammuu).

    Kävin äsken hakemassa uuden anturin. Huimat 6,90€ mätänetistä. Pitää loppuviikosta vaihdella kunhan saa auton töihin nosturille.
     
  3. Starglazer

    Starglazer

    Viestejä:
    1 517
    Rekisteröitynyt:
    17.10.2016
    Jaahas, sitikka päätti että nyt riittää sisälle tuleva ilma ja sisätilanpuhallin lakkasi toimimasta. Googlen avustuksella päättelin että fettihän sieltä on säätövastuksesta mennyt ja tilasinkin sen jo.
    Jatkoin asiasta etsimistä ja huomasin että jollain oli sulakerasia lähes syttynyt tuleen kun sulake oli hieman huonosti saanut kontaktia. Tulipa tarkistettua:
    upload_2020-1-13_21-13-56.png
    40 ampeerin sulake. Tuo ei oikeastaan ole edes palanut, vaan siitä on vaan tuo toinen jalka sulanut. Keskeltä on lanka vielä ehjä.
    Rappailin kantaa ja laitoin uuden sulakkeen, toistaiseksi lähti toimimaan. Ehkä pitää tilata uusi sulakeboksi.
    Ranskalaiset sähköt :cigar:
     
    Poppamies, lanttu ja Corle tykkäävät tästä.
  4. valurauta

    valurauta

    Viestejä:
    1 864
    Rekisteröitynyt:
    29.12.2016
    Jos moottorin öljynpaineista on todellista epäilystä, niin ei ehkä kovin paljon kannata ajella.

    Tai ehkä sillä ei ole (enää) väliä: jos paineet laskevat vähitellen niin, että anturi alkaa reagoida, niin liian alhaisilla paineilla on ajettu jo pitkään. Eikö anturit reagoi yleensä jossain 0,5 bar:n tuntumassa kun ajossa pitäisi painetta olla joku 2-4 bar?
     
    spacecat tykkää tästä.
  5. lanttu

    lanttu

    Viestejä:
    345
    Rekisteröitynyt:
    19.10.2016
    :eek:, taidan ottaa sulakkeet tutkinnan alle samalla kun etsin antipöllö vian aiheuttajaa.
     
  6. aapelih

    aapelih

    Viestejä:
    232
    Rekisteröitynyt:
    17.10.2016
    Riippuen vähän mallista, mutta ainakin C5/407/607:sta (ja varmaan tuhannesta muustakin mallista) löytyvästä ohjausyksiköstä ovat usein juotokset sisältä rupuna ja liitin enemmän tai vähemmän kärsinyt. Liekö juotos heikkolaatuinen ja/tai liitin alimitoitettu, mutta jossain kohtaa vastus kasvaa liikaa ja lämpöä syntyy turhan paljon.

    Omasta 607:sta ja C5:stä käytin "ennakoivana huoltona" tuon palikan irti ja putsailin kontaktit sekä juotin isolla juottimella piirilevyn rupuisen/lämmenneen näköiset juotokset uusiksi. Muistaakseni sitikassa oli jo liitinkin vähän lämmenneen näköinen.

    Eli tämännäköinen laatikko, täältä löytyy tarkempaa infoa:
    [​IMG]

    Toisaalta eräs tuttava rakenteli itselleen sisältä jonkin verran palaneesta bemarista auton, kun vastaava sisäpuhaltimen liitos oli kärynnyt "vähän" isommin. Sattuu "ranskisten sähkövikoja" näköjään paremmissakin piireissä, kuulemma jonkinasteinen tyyppivika E9X:ssä :vihellys:.
     
    Viimeksi muokattu: 13.01.2020
    SR50La, Dr. Who ja Starglazer tykkäävät tästä.
  7. Bauer

    Bauer

    Viestejä:
    38
    Rekisteröitynyt:
    24.10.2016
    Tuosta sulakkeesta tuli mieleen mielenkiintoinen video youtubesta, johon vähän aikaa sitten törmäsin, www.youtube.com/watch?v=nELwmfAOz_I En taida itse ostaa halppis sulakkeita...
     
    rala tykkää tästä.
  8. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    Tuleeko vaihteistoöljyt ulos Nissan Almera 1.4 vm. 1999 jos vetoakselin irrottaa?
     
  9. Shalashaska

    Shalashaska

    Viestejä:
    39
    Rekisteröitynyt:
    19.12.2018
    Oletan että puhe on vasemman puolen vetoakselista? Jos sen ottaa laakerikuppeineen päivineen niin silloin tulee öljyt mukana. Kun avaa sisemmän suojakumin isomman pannan ja vetää akselin ulos niin kuppi jää paikalleen ja öljyt laatikkoon.
     
  10. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    Hyvin arvattu?

    Tarkoitus on irrottaa koko akseli, en ala sitä paikallaan purkamaan.
    Ulompi nivel menee vaihtoon.
    Suojakumi kesti 2,5 vuotta, huraa!

    [​IMG]
     
    Viimeksi muokattu: 14.01.2020
  11. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    No ei kai siinä sitten auta kun laskea öljyt pois, tyhjennysproppu on kyllä kivasti nyplääntynyt...
     
  12. Shalashaska

    Shalashaska

    Viestejä:
    39
    Rekisteröitynyt:
    19.12.2018
    Mukavasti jämähtänyt kartiollinen proppu. Jollain paskalla 1/2" vääntiöllä minä olen sen avannut onnistuneesti.
     
  13. Shalashaska

    Shalashaska

    Viestejä:
    39
    Rekisteröitynyt:
    19.12.2018
    Yleensä se on vasemman puolen vetoakseli mitä vaihdetaan kokonaisena. Oikealta puolelta vain niveltä. Minulla meni kerran primerasta vasen vetoakseli poikki. Voin kertoa että oli aikamoinen savotta vaihtaa se parkkipaikalla.
     
  14. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    Samanlaisella availlut ja jatkovartta apuna käyttäen. Lisäysproppu taisi olla 3/8 tuumaa.
     
  15. Starglazer

    Starglazer

    Viestejä:
    1 517
    Rekisteröitynyt:
    17.10.2016
    Sama boksi löytyy tästäkin ja boksin liittimet ja juotokset näyttivät ihan hyvältä. Ehdin jo FETin juotella irti kun tilasin uuden, mutta näkyi toimivan vanhakin kun laitoin takaisin. 80 watin halpiskolvi riitti kohtuullisesti.
     
  16. Starglazer

    Starglazer

    Viestejä:
    1 517
    Rekisteröitynyt:
    17.10.2016
    Diesel? Mulla antipöllö korjautui railipaineen säätimen vaihdolla. Löytyy korkeapainepumpun kyljestä, maksaa noin satasen. Itse ostin eBaystä aidon Boschin noin 70 eurolla.
    Erittäin satunnaisesti saattaa edelleen tulla ruutuun, mutta käytännössä vika poistui. Neste MY kokeilu toi sen takaisin, mutta nyt taas pysynyt poissa.
    E: Jälkikäyntiä oli aika paljon, ja googlesta päättelin että vika voisi olla tuossa. Ilmeisesti osui oikeaan. Katsoin numerot vanhan kylljestä ja tilasin uuden. Eli tämän kaltainen mokkula:
    BOSCH Fuel Pressure Regulator Common Rail DRV Citroen Peugeot 0281002872 Genuine | eBay
     
  17. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    Primerassa tosiaan katkeaa jostain kannattimen/tuen kohdalta? Vai mikä se oli?

    Almeroissa en ole kuullut katkeamisongelmasta, näissä ei ole mitään tukea.. ainakaan tavis malleissa, jos oikein olen ymmärtänyt.

    N15 GTi Almeroista on kai vetoakseleita mennyt, näin olen kuullut. Syytä en tiedä, mutta uudet taisi olla kiven alla...
     
    Viimeksi muokattu: 14.01.2020
    Shalashaska tykkää tästä.
  18. lanttu

    lanttu

    Viestejä:
    345
    Rekisteröitynyt:
    19.10.2016
    Bensa, lexia näyttää lisäilmapumpun vikaa--> pumppu toimii. Kerran tuli takimmaisen lambdan vika ilmoitus ja olen vaihtanut molemmat lambdat.
    Kokeilin myös pumpun pois kytkentää järjestelmästä, mutta ilmoitus tuli takaisin ~viikon kuluessa.
    Nyt myös ilmaantunut se että kun pumppu sammuu niin kone kyykkää.
    Pieni epäilys on että moottorin huohotus letku/putki saattaa olla sen verran hapertunut että vuotaa.
     
    Starglazer tykkää tästä.
  19. Vaamir

    Vaamir

    Viestejä:
    119
    Rekisteröitynyt:
    06.01.2017
    Juu vähän riskillä tässä mennään. Jos motti kilahtaa niin sitten kilahtaa. Muutenkin rupeaa olemaan aika romurautaa arvonsa puolesta, joten ei viitsi isompaa remonttia tehdä jos ei anturin vaihdolla korjaannu.
     
    SR50La tykkää tästä.
  20. Shalashaska

    Shalashaska

    Viestejä:
    39
    Rekisteröitynyt:
    19.12.2018
    Jep. Primerassa on sellainen kumityyny keskellä vetaria mikä kerää paskaa ajan myötä ja ruostuu poikki. Joo ja perus Almerasta harvemmin se katkeaa. Niveliä nissanit syö kyllä poikkeuksellisen paljon.
     
  21. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Pelasin varman päälle ja tilasin merkkiliikkeestä varaosanumerolla oikeat mutterit. Ne maksoivat 8e kpl. Eilen tilasin puhelimitse ja tänään hain ne.
     
  22. HTK12

    HTK12

    Viestejä:
    754
    Rekisteröitynyt:
    27.10.2016
    Yleensä alustanpultteja ei vaihdeta, niin halusitko pelata varmanpäälle vai miksi hankit ne ennakkoon?
     
    Perkeles tykkää tästä.
  23. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Jos muistelen oikein lukeneeni niin että lukkomutterit pitäisi vaihtaa aina kun niitä availee.
    ja hieman varman päälle tässä koitan toimia.
     
  24. HTK12

    HTK12

    Viestejä:
    754
    Rekisteröitynyt:
    27.10.2016
    Joo niinhän ne suositetaan vaihdettavaksi. Tosin itse en kyllä noita ole vaihdellut ellei niissä ole ollut jotain vikaa (ruoste ym. ym.). Jos ihan varman päälle haluaa tehdä, niin laittaa kevyttä kierrelukitetta vähän, niin ei varmasti avaudu itsestään. Ruoste toimii yleensä näissä alustanpulteissa luonnollisena kierrelukitteena, joten avautuminen on melkoisen epätodennäköistä. Korjaamoilla hyvin harvoin vaihtavat. Venyvät pultit olen yleensä kyllä vaihtanut, kaikki ei niitäkään aina vaihda.

    Tärkein on vaan kiristää suunnilleen oikeean momenttiin. Eli kannattaa se tarkistaa jostain korjausoppaasta ja käyttää momenttiavainta. Ammatikseen ropeltavat ei tarvitse momenttiavainta, kun on näppituntuma. Harvoin autoja korjaavien kannattaa käyttää, kun samanlaista tuntumaa ei ole.
     
  25. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Mutterit siis on jo mulla ja uudet iskarin alapultit ovat postissa tulossa. Korjausopas ja momenttiavain löytyy ja sitä täytyy sitten kokoamisvaiheessa käyttää. Sen tarkkuudenkin tarkastin tässä oisko toissa vuonna, muistaakseni 8% heitto oli lukemassa. Matkalaukkuvaakaa käytin tarkastamiseen, vaati hieman matematiikkaa.
     
  26. Walla

    Walla //TODO: Add Title

    Viestejä:
    1 185
    Rekisteröitynyt:
    11.11.2016
    Taas se romu on hajalla.

    Akku vai laturi? Auto lähtillä aamulla käyntiin, mutta ajossa alkoi tulla vikailmoituksia ainakin ABS:tä ja luistonestosta, ohjaustehostin meni välillä päälle välillä pois. Kun auton sammutti ei lähtenyt enää uudelleen käyntiin vaan selkeästi virta oli loppu (yritti pyörittää, lopetti, virrat katkesi, taas yritti pyörittää, lopetti jne.). Iltapäivällä uudelleen yrittäessä lähti vaivoin uudelleen käyntiin ja sai siirrettyä, samat vikailmot ja ohjaustehostin takkuili. Halvalla ja epäluotettavalla yleismittarilla navoilta mitattuna käynnissä vain reilu 9V, kun auton sammutti niin näytti vähän yli 11V.

    Huomiona, että latauksen merkkivelo ei kuitenkaan pala auton käydessä, eikä ole palanut missään vaiheessa aikaisemminkaan. Akulla ikää noin 3v ja pitkää pätkää ajettu viimeaikoina, eli ei ole siitä kiinni, että olisi vain päässyt pikkuhiljaa tyhjenemään (ja jos olisi niin tuskin oireilisi käynnissä). Olematon "latausjännite" jännite käynnissä kaiketi viittaisi huonoon laturiin, mutta toisaalta miksi sitä varten oleva merkkivalo ei pala?

    Akku on nyt latauksessa sisällä, mutta mitäs raati sanoo, kannattaako akkua kokeilla vaihtaa vai onko selvä laturivika?

    Auto on Saab 9-3, 2007 ja 1.9TiDS (110kW) jos sillä on merkitystä. Mitäs mieltä raati on, jompi kumpi kai tuo selvästi on mutta kumpi?
     
  27. outonaapuri

    outonaapuri Pro Tukijäsen

    Viestejä:
    1 815
    Rekisteröitynyt:
    17.10.2016
    Jos se akku ottaa virtaa ja latautuu ja näin niin laturin vialta tuntus pikemminkin.

    Oisko se laturin varotusvalo vaan paskana tjsp joku syy miksei polta.
     
    Walla tykkää tästä.
  28. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Latausjännite selkeästi viittaa siihen että laturi ei toimi. Sitä mietin että miksi latauksen merkkivalo ei pala.
    Lataa akku täyteen älylaturilla ensiksi. Voit käydä testauttamassa Motomaatilla täyteen ladatun akun kunnon. Sieltä saa kirjallisen vastauksen.
    Jos mahdollista niin paremmalla yleismittarilla myös auto käynnissä latausjännitteen mittaus.
    Tarkista että laturin ohut magnetointivirtakaapeli on laturissa kiinni.
    Kokeile virta-avaimella sillä tavalla että käännät virrat päälle mutta et käynnistä; latausvalon pitää palaa sytytysvirta päällä.
     
    Viimeksi muokattu: 14.01.2020
    Walla tykkää tästä.
  29. HTK12

    HTK12

    Viestejä:
    754
    Rekisteröitynyt:
    27.10.2016
    Kunhan ollaan momentin on suunnilleen, niin riittää. Lähinnä ongelmia tulee jos jää liian löysälle, niin ei välttämättä kestä kiinni. Liian tiukkaan kiristettäessä saattaa pultti pettää. Tosin lukkomutterin kanssa ei pitäisi ihan helposti peräytyä, vaikka jäisikiän liian löysään.

    Jos on kaikki liitokset kunnossa eikä johtoja ole poikki, niin laturivika. Miksi latauksen merkkivalo ei syttynyt, niin pitäisi tutkia tarkemmin miten tuossa autossa tuo toimii.
     
    Walla ja spacecat tykkäävät tästä.
  30. Stail

    Stail

    Viestejä:
    346
    Rekisteröitynyt:
    22.10.2016
    Joskus omasta 2006 saabista meni laturi.
    Kärähtämisen aikana ei syttynyt valo (2km kotipihaan) mutta seuraavalla ajolla syttyi.
    Siitä seuraavalla ajolla tyhjäkäynti oli jo korkea kun auto koitti pitää latausta mutta ei onnistunut.

    Eli kattele tyhjäkäynti kanssa.
     
    Walla tykkää tästä.
  31. Walla

    Walla //TODO: Add Title

    Viestejä:
    1 185
    Rekisteröitynyt:
    11.11.2016
    Pitää tutkia huomenna.

    Ilmeisesti myös plus kengän käydessä irrottaessa voinee testata toimiiko laturi (=sammuuko).

    Mistä muuten huomasit itse laturin menon jos valo ei syttynyt, vain kärhähtikö ihan kirjaimellisesti niin että huomiset?
     
  32. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Älä irroita käynnissä olevan auton akun kaapeleita testataksesi että toimiiko laturi. Olen törmännyt youtubessa olevilla autosähköfirmojen videoilla varoituksiin että siinä voi tulla lisää vahinkoa.
     
    Starglazer tykkää tästä.
  33. Stail

    Stail

    Viestejä:
    346
    Rekisteröitynyt:
    22.10.2016
    Pysähdyin valoihin ja kauhea käry tuli jostain. Seuraavalla käynnistyksessä selvisi mistä tuli :)
     
  34. Zyrppa

    Zyrppa

    Viestejä:
    1 568
    Rekisteröitynyt:
    20.10.2016
    Oletko huomannut sähkökäryä auton ympärillä viime päivinä? Omasta shitikasta kärähti laturista diodisilta(?), ihmettelin pari päivää kun parkkiksella oli kova sähkökäry (auto seisoi sen aikaa). Sitten kun lähdin ajamaan seuraavan kerran niin latauksen merkkivalo syttyi ja sammui vähän väliä.
     
  35. HTK12

    HTK12

    Viestejä:
    754
    Rekisteröitynyt:
    27.10.2016
    Älä missään tapauksessa ota kaapeleita irti kun auto on käynnissä. Tässä kun vahingossa vedät oikosen runkoon, niin tapahtuu pahoja asioita. Tästä nyt on ihan turha tehdä liian vaikeaa itselle. Lataa se akku täyteen. Auto käyntiin, tarkista jännite tyhjäkäynnillä ja @2000 rpm. Kierroksilla pitää olla vähintää 13.8V (ellei autossa ole jarrutusenergiantalteenottoa tms, jolloin jännite voi välillä olla alle tuon). Ellei ole niin 100% varmuudella on vikaa. Kun jännite tippuu auto käynnissä vs. sammutettuna voi sanoa se laturin olevan rikki 95% todennäköisyydellä. Loput viisi prosenttia on sitten kosketushäiriö, johto poikki tai laturinohjaus. Liitokset kannattaa tarkistaa ja katsoa ettei ettei siellä ole johtoja poikki. Latauksen ohjauksen testaamiseen pitäisi tietää miten se on autossasi järjestetty. Usein ecu hoitaa ohjauksen tuon ikäisissä. Akku vika se ei voi olla, kun jännite laskee auto käynnissä. Toki se akku voi nyt olla jo vainaa, koska se on purettu liian tyhjäksi, mutta se ei vikaa ole voinut aiheuttaa. 11V on täysin tyhjä akku ja lyijuakkuja ei ikinä pitäisi purkaa täysin tyhjäksi. Huoneen lämpöinen akku on tyhjä kun se jännite on 11.89V.

    Eli kertauksena täysi akku autoon auto käyntiin ja jännitteiden mittaus, jos tippuu alle akun lepojännitteen ja kaikki liitokset & kaapelit on kunnossa marssi ostamaan uusi laturi. Loppu testaaminen vaatii jo oikeasti ymmärrystä miten latausjärjestelmä toimii autossasi. Tästä ei kannata tehdä liian vaikeaa, koska ei tämä sitä ole. Vika voi toki olla vaikka loppuneet hiilet tai jännitteensäädin, mutta laturit on halpoja ja kannattaa vaihtaa kokonaan, jos ei ole kokemusta autojen roplaamisesta.
     
  36. Super Hessu

    Super Hessu

    Viestejä:
    915
    Rekisteröitynyt:
    29.09.2017
    Almerassa on mennyt niveliä, koska ne surkeat paketin mukana tulevat suojakumit ei kestä mitään.

    Ovat muovimaisia ja kovia jo suoraan paketista otettuna.

    Kokemuksia on nyt parin viime rikkoontumisten osalta Fixus tarvikeliikkeen K27 -nimellä myytävistä tuotteista, älkää käyttäkö näiden suojakumeja!

    Nivel on ihan toimiva, mutta kannattaa laittaa joku toinen parempi suojakumi.
     
    Shalashaska tykkää tästä.
  37. TeknoR

    TeknoR

    Viestejä:
    996
    Rekisteröitynyt:
    16.10.2016
    Sellaset yleismallin suojakumit jotka on tarkotus vetää työkalulla venyttämällä nivelen yli, on erittäin joustavia ja kestäviä.
     
    Shalashaska tykkää tästä.
  38. Dr. Who

    Dr. Who Tukijäsen

    Viestejä:
    3 182
    Rekisteröitynyt:
    17.10.2016
    Mikä näissä laturi asioissa on niin vaikeaa?

    Jos auto käynnissä siellä akulla ei näy se 13,5v ja yli on vika laturin päässä, jos laturissa johdotus on kunnossa niin uusi laturi ja uusi akku ja matka jatkuu.

    Jos siellä näkyy se 13,5v tai yli mutta auto ei lähde käyntiin ilman lisävirtaa on se vika akussa tai sen pään johdoissa.

    Ei ole rakettitiedettä.
     
  39. Homunculus

    Homunculus

    Viestejä:
    54
    Rekisteröitynyt:
    23.11.2016
    Parkkitutka pätkii, vaihdellen välillä käynnistyksen jälkeen toimii ja välillä ei toimi. Korjaamo ehdotti ensi töikseen vikakoodien lukua, onko se sama käydä tsekkaamassa esim motomaatilla murto-osahinnalla? Näyttäisi olevan sama tehdä siellä akkutesti myös.
     
  40. Jims

    Jims

    Viestejä:
    452
    Rekisteröitynyt:
    24.10.2016
    Motomaatin arvauslaitteella voi tulla oikea vastaus, tai sitten voi mennä aivan pieleen.
    Voihan tuota kokeilla, kun ei paljoa maksa, mutta on paljolti mahdollista, että joudut silti menemään huoltoon luetuttamaan vikakoodit.
     
  41. Meisseli

    Meisseli

    Viestejä:
    872
    Rekisteröitynyt:
    03.03.2017
    En suosittele kenellekään motomaatin arpajaisiin osallistumista. Sieltä VOI saada apua ongelmaansa, mutta isompi on todennäköisyys sille että maksoit ihan turhasta.

    Ensisijaisena vaihtoehtona suosittelen etsimään jonkun paikallisen harrastajan jolla on juuri sinun automerkkiisi tarkoitettu testeri. Toissijaisena sitten kallista vaihtoehtoa eli merkkiliikettä.

    Etenkin jonkun parkkitutkan diagnosointi monimerkkitesterillä on aivan tuuripeliä.
     
  42. Homunculus

    Homunculus

    Viestejä:
    54
    Rekisteröitynyt:
    23.11.2016
    Okei, kiitti vinkeistä. On siis syynsä että osaaminen ja asiantuntijuus maksaa...
     
  43. TeknoR

    TeknoR

    Viestejä:
    996
    Rekisteröitynyt:
    16.10.2016
    Kunhan huomioi että nykyautoissa on sekin normaalia että laturi lataa vain tarvittaessa, eli sitä akkujännitettä korkeampaa latausjännitettä ei välillä kuulukkaan olla.
     
  44. Dr. Who

    Dr. Who Tukijäsen

    Viestejä:
    3 182
    Rekisteröitynyt:
    17.10.2016
    Kun laitat tarpeeksi kuormaa niin alkaa se uusikin auto lataamaan jos on laturi kunnossa.
     
  45. Kizmo

    Kizmo

    Viestejä:
    1 541
    Rekisteröitynyt:
    17.10.2016
    Ei ala jos akku on BMS:n mielestä jo täynnä ja menossa on nk. float charge -vaihe.

    Juttuhan on niin että jos laturi antaa ulos jäykän 13 volttia niin siihen kytketty akku alkaa purkautumaan vasta kun laturin lähtöjännite kyykkää alle sen 13 voltin jolloin kuorma on jo melko jäätävä.
     
  46. Jims

    Jims

    Viestejä:
    452
    Rekisteröitynyt:
    24.10.2016
    Kaverilla oli joitain vuosia sitten W204 C-sarjalainen, jonka takatutkat jostain syystä pimenivät säännöllisen epäsäännöllisesti, jopa aidolla mersun starilla oli hankalaa saada dataa ulos siitä, mitkä tutkat olivat milloinkin toimineet ja milloin niistä oli tullut vikakoodia.
     
  47. Meisseli

    Meisseli

    Viestejä:
    872
    Rekisteröitynyt:
    03.03.2017
    Jos se akku on jo täynnä niin se laturi tuottaa juuri sen verran kuin tarvitaan, ettei akku purkaudu.

    Tuo sun yksinkertaistus oli ihan pätevä muuten, mutta 13.5 voltin sijasta sanoisin rajaksi nykyautossa 13 volttia. Jos auto on käynnissä ja akkujännite on 13 volttia tai enemmän niin laturi toimii. Jos se on alle sen, niin laturi ei toimi.
     
  48. Kizmo

    Kizmo

    Viestejä:
    1 541
    Rekisteröitynyt:
    17.10.2016
    Joo, mutta se laturi tai laturin johdotus voi olla myös niin rikki ettei se laturi tuota missään oloissa kuin himpan yli akku jännitteen vaikka pyynti olisi mikä. Siitä toki jää vikakoodit sitten johon merkkikohtaiset testerit on paras lääke.
     
  49. A_SA

    A_SA

    Viestejä:
    144
    Rekisteröitynyt:
    24.10.2016
    Saabbi kyllä ilmoittaa huonosta latauksesta, jos järjestelmä on kunnossa.
     
  50. teho75

    teho75

    Viestejä:
    591
    Rekisteröitynyt:
    30.10.2016
    Nyt meni hommat päin peetä!:rage:
    Tarkoitus oli vaihtaa joustintuen laakeri. Irrotin iskarin 2 alapultia ja mutteria, ne lähti helposti irti. Nostin joustintuen pöydälle ja tarkoitus oli irrottaa iskarin yläpään mutteri.
    Asetin kuusiokolohylsyn ja 21mm silmukka-avaimen iskarin yläpään kiinnitykseen.
    Sitten kävi huonosti kun yritin avata mutteria; Kuusiokolohylsy ei ollutkaan täysin pohjassa ja se muljahti. Ja kuusiokoloavain pyörii nyt ympyrän muotoisessa aukossa keskireiässä. Käytännössä tuota joustintukea ei nyt saa auki.
    Nyt en tiedä yhtään että mitä tässä tekisi. Pitäisikö vaan koota paketti kasaan ja ajella hieman rikkinäisellä joustintuen laakerilla vai hankkia kokonaan eteen uudet tolpat?

    [​IMG]
    [​IMG]