Raportoi jos sivusto/foorumi hidastelee

Viestiketju alueella 'Palaute, tiedotukset ja arvonnat' , aloittaja Sampsa, 18.10.2016.

  1. tonttuj

    tonttuj

    Viestejä:
    66
    Rekisteröitynyt:
    31.10.2016
    Hidasta oli parin tunnin ajan.
     
  2. JiiVee92

    JiiVee92

    Viestejä:
    55
    Rekisteröitynyt:
    20.07.2017
    Hitaalla käy ja toisinaan tulee myös

    503 Service Unavailable
    No server is available to handle this request.
     
  3. Copra

    Copra

    Viestejä:
    1 441
    Rekisteröitynyt:
    17.10.2016
    Tämä ilta näyttää erittäin hankalalta.

    503 Service Unavailable
    No server is available to handle this request.
     
  4. Sampsa

    Sampsa Sysop Ylläpidon jäsen Team PUBG Team Stream Team H2O

    Viestejä:
    7 658
    Rekisteröitynyt:
    13.10.2016
    Palveluntarjoajalla oli hetken kestänyt verkko-ongelma
     
    Ihmemies ja Topixx tykkäävät tästä.
  5. Copra

    Copra

    Viestejä:
    1 441
    Rekisteröitynyt:
    17.10.2016
    Hetki käsite on näköjään vähän pidentynyt.;)
     
    -SD- ja Subv1sa tykkäävät tästä.
  6. user9999

    user9999 Platinum-jäsen

    Viestejä:
    1 315
    Rekisteröitynyt:
    17.10.2016
    Hyvin on pelannut pitkään eli siitä plussaa! Tosin tämän foorumisoftan voisi päivittää pikaisesti kun ominaisuudet lopettaa toimintansa eri selaimilla.
     
    Viimeksi muokattu: 27.09.2019
  7. Nightuser

    Nightuser

    Viestejä:
    1 684
    Rekisteröitynyt:
    30.10.2016
    Odotin jo että olisi ollut xenforon päivitys, mutta turhaan näköjään.
     
  8. str

    str

    Viestejä:
    1
    Rekisteröitynyt:
    10.04.2017
    Näillä näkymin syynä oli runkokytkinvika, joka alkoi klo 17.25 tienoilla ja on nyt jotakuinkin kierretty kuntoon. Taidetaan joutua rautakauppaan.
     
    Lagittaja, erihyva ja Topixx tykkäävät tästä.
  9. jm82

    jm82

    Viestejä:
    6 259
    Rekisteröitynyt:
    17.10.2016
    Nyt tuntuis taas toimivan.
     
  10. burner

    burner F-Solutions Yhteistyökumppani

    Viestejä:
    35
    Rekisteröitynyt:
    14.10.2016
    Noniin vika kierretty ja uutta laitetta tilattu. Pahoittelut, että vian paikantamisessa kesti. Eli kyseessä oli vika joka ilmeni vain kahdennetuissa linkeissä vain tietyillä porttipareilla vain tietyillä yhteyksillä ja tuolloin se ilmeni siten, että riittävän isoista paketeista osa korruptoitui nuilla yhteysväleillä. Eli paketteja ei hävinnyt vaan ne korruptoituivat hiukan. Epäilemme, että kyse on kytkimen pakettipuskurin muistichipin rikkoontumisesta taikka asic piirin hajoamisesta. Vian epämääräisen luonteen vuoksi epäilimme ensin reitittimiä, mutta lopulliseksi syypääksi osoittautui yksi 10Gbps runkokytkin. Semmonen saaga tällä kertaa /o\
     
    lxmo, WanhaPatu, Pasuri ja 10 muuta tykkäävät tästä.
  11. Kautium

    Kautium IOdootti

    Viestejä:
    6 800
    Rekisteröitynyt:
    16.10.2016
    Näitä on hauska selvittää labrassa, mutta tuotannossa ei niinkään. Hyvä että selvisi. \o/
     
  12. Infy

    Infy Team Ryzen

    Viestejä:
    213
    Rekisteröitynyt:
    19.10.2016
    Mikäs tuota www.io-tech.fi sivujen lataamista oikein hidastaa? "Waiting for www.io-tech.fi..." sanoo selain muutaman sekunnin ajan. Selaimen diagnostiikka kertoo, että yhteys kyllä on avattu mutta vastausta saa odottaa. Täällä bbs.io-tech.fi puolella tuota viivettä ei ole.
     
  13. Skutah

    Skutah Onnellinen isä!!!!

    Viestejä:
    927
    Rekisteröitynyt:
    28.10.2016
    Voi olla et on noita DDOS-tarkistuksia. On tullut muillakin sivuilla vastaan.
     
  14. Leo_Greta

    Leo_Greta

    Viestejä:
    389
    Rekisteröitynyt:
    14.03.2019
    Jotain ongelmaa täällä TechBBS:n puolella kun hidastelee hirveenä ja sivua ei tahdo saada aukeamaan.
     
  15. Leo_Greta

    Leo_Greta

    Viestejä:
    389
    Rekisteröitynyt:
    14.03.2019
    Taas jotain ongelmaa, ainakin itellä. Ilmeisesti oon ainoo, jolla sivut ei tahdo aueta, vaan selain ilmottelee "Waiting bbs.io-tech.fi...".

    [edit] 30sek sitten kun pingasin bbs:ssää, niin pingi oli 34ms ja nytten kun koitin uudestaan tulee 14ms. Ilmeisesti matkalla jotain häikkää, harmi kun en saanut sitä tracerttiin...
     
  16. TheMeII

    TheMeII Übertaktungspotenzial Tukijäsen

    Viestejä:
    4 219
    Rekisteröitynyt:
    13.11.2016
    Kyllä oli mulla ongelmia välillä. En vaan saanu aikaseksi kirjottaa tähän ketjuun. Bbs:llä olleet kuvat latautu jotain 10 sec ja viestin lähetys kesti viiden sekunnin luokkaa.
     
    Leo_Greta tykkää tästä.
  17. FlyingAntero

    FlyingAntero ɑ n d r o i d Tukijäsen Team Android

    Viestejä:
    4 515
    Rekisteröitynyt:
    17.10.2016
    Äsken tuli hetkellinen jumi:
     
    Juha Kokkonen tykkää tästä.
  18. Ormu

    Ormu

    Viestejä:
    1 318
    Rekisteröitynyt:
    17.10.2016
    Aavistuksen hitaalla on käynyt tässä puolen jälkeen.