Netgear MR1100 mobile hotspot CAT16/13

Viestiketju alueella 'Internet, tietoliikenne ja tietoturva' , aloittaja fr0zen, 19.12.2016.

  1. Cirrus

    Cirrus Miksei maailma toimi asmilla? Team Windows Team H2O

    Viestejä:
    1 180
    Rekisteröitynyt:
    16.10.2016
    Tämä vekotin ei tainnut osata 1800+800+700 comboa?
     
  2. olkitu

    olkitu

    Viestejä:
    1 276
    Rekisteröitynyt:
    17.10.2016
    Juu ei osaa. Ainoastaan Sony Xperia X1 ja X5 osaa tuon combon. Muuten 4G CA Combos sivulla näkee eri laitteiden CA combot.
     
    Cirrus tykkää tästä.
  3. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Ainakin jotain akkuun liittyviä optimointeja tehty.
     
  4. TML

    TML Tukijäsen

    Viestejä:
    2 004
    Rekisteröitynyt:
    19.10.2016
    Mulla yritti ilmeisesti tuossa Pe-La yönä itsestään ajaa firmistä sisään, tai en oikein muuta selitystä keksi.
    En tiennyt että moista edes tekevät? Jotain se yritti itsestään tehdä kuitenkin.

    Ihmettelin kun lauantaina aamulla puhelin pyysi kirjautumaan että voi käyttää WiFi. Mulla on siis ollut Netgear siltaava ja WiFi, DHCP, yms pois päältä. Eli perässä reititin joka hoitaa kaikki wifit ja lähiverkot kotona.
    Klikkasin puhelin ilmoitusta, niin se meni suoraan Netgear kirjautumiseen. Erikoista.
    Noh menin koneella käymään Netgearissa, niin luki jotain update failed tjsp. WiFi oli myös mennyt takaisin päälle, ja 4G yhteys oli katki.

    Noh, akku sisään (kun ei ilmeisesti ilman päivitä firmistä) ja ajelin sitten tuon 12.06.07.00 paikalleen. WiFi taas pois, muiden asetuksien tsekkaus ja homma tuntuu taas rullaavan.
    Jännä.
     
  5. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Alatuberkuloosi tykkää tästä.
  6. TML

    TML Tukijäsen

    Viestejä:
    2 004
    Rekisteröitynyt:
    19.10.2016
    "Added Ethernet standby timer settings"​

    Joku jo totesi että tämä asetus hävisi, ilmeisesti se on muuttanut paikkaa ja/tai muotoa vain.
    Itse unohdin tuota edes tarkistaa päivityksen jälkeen.

    "Device must be used with a battery. Running without a battery and only a power adapter my cause a reset in some conditions. A new firmware will be released to address this problem in the future."
    Onkohan tämä nyt se mistä tässäkin ketjussa jauhettu, ja jota itse koin viimeeksi eilen.
    Eli tarpeeksi pitkä (iso) lataus, niin netti jollain tasolla häviää ja tulee jonkin ajan päästä takaisin. Mielestäni koskenut ainakin omalla kohdalla tilanteita missä jauhetaan verkon täyttä nopeutta ilman rajoitusta.
    Eilen sattumalta juuri latain n. 1GB kokoista zippiä, niin se feilas kaksi kerta putkeen. Latasin sitten samat sisällöt kahdessa erässä niin ei mitään ongelmia.

    Muuten oon tuota kokenut aina kun esim. Origin päivittää pelejä. Se siis seilaa maksimiin ja sieltä taas nolliin, ja sit lähtee taas.
    Toisaalta Originin kohdalla en ole varma onko kyse siitä, että se aina välissä purkaa ladattua sisältöä tms.
    Striimatessa (Netflix yms) ei tunnu tätä tekevän, mutta ne taitaa lopulta kerralla ladata aika vähän tai sitten maltillista vauhtia. Jotkut muut striimisoftat suoraan töllössä tosin jumahtaa joskus, eli olisiko niiden kohdalla kyse samasta ilmiöstä.

    Jossain kohtaa jotkut spekuloi että täyttä vauhtia viilettäessä mukana tullut laturi ei riittäisi. Itse hankin sitten uuden laturin, mutta eipä se tuota ongelmaa tuntunut poistavan.

    Toisaalta mitä tässä tarkoittaa "reset", boottaako modeemi ihan vai mitä. Mulla on eri huoneessa pömpeli niin enpä ole jaksanut käydä katsomassa mitä se tekee kun näin käy.
    Sen tiedän että reitin joka tuon Netgearin päässä on väittää näissä tilanteissa ajoittain että netti hävisi.

    Noh, toivottavasti "in the future" ei olisi hirvittävän pitkä aika.
     
  7. Cirrus

    Cirrus Miksei maailma toimi asmilla? Team Windows Team H2O

    Viestejä:
    1 180
    Rekisteröitynyt:
    16.10.2016
    Keskustelufoorumilla oli juttua että tämä on siis ilmestynyt vain tähän firmikseen. Edellisellä toimii. Sinulla on siis ollut koko ajan?
     
  8. TML

    TML Tukijäsen

    Viestejä:
    2 004
    Rekisteröitynyt:
    19.10.2016
    Niin tuo reset, mikä lie termi oikeasti tarkoittaa?

    Juu, varsin kauan mulla on ollut ihmeellinen ongelma että isot/pitkät lataukset aiheuttaa sen että netti ainakin jollain tasolla katkeaa.
    3.7. kirjoittelin että "pitkän aikaa".
    Vaikea tuota enää hyvin muistaa onko ollut alusta asti, joka oli melkein vuosi sitten.
    Tuosta viestistä eteenpäin onkin kaikenmoista spekulaatiota siitä mistä tässä oikein on kyse.

    Vai onko tässä nyt kyse jostain aivan eri ongelmasta kuitenkin.

    EDIT: Niin tosiaan löysin tuota keskustelua, ja katsoin uudestaan nuo FW notesit.
    Mä kun muutoslokin luin, ymmärsin sen niin että se on vain tiedostettu ongelma. Ei ehkä niinkään niin, että ongelma olisi alkanut vasta tämän firmiksen kohdalla.
    Enemmänkin niin että nyt olisi vasta ilmoitettu että ongelma on tiedossa.

    Tokihan sitä voisi akun tunkea toistaiseksi sinne paikalleen.
    Mutta oliko akun sekä jatkuvan latauksen kanssa sitten ihan omat ongelmansa? Eikö se ollut se miksi ylipäätään jengi ajaa tuota ilman akkua jos se on kuitenkin verkkovirrassa. Toki onhan aina se pointti, että turha sitä akun elinikää muuten vaan lyhentää pitämällä sitä kiinni.
    Tämän kohdalla taisi kuitenkin olla sitä että lämpeni liikaa tms. jos kaistaa kulutti rajotinta vasten pitkän aikaa. Jossain oli joku virittänyt jopa jäähdytyksen tuolle.
     
    Viimeksi muokattu: 22.10.2019
  9. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Uusi firmware OTA-jakelussa.
     
  10. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Mahtavaa. Huomasin että tosiaan akku irrotettuna tuo kaatuili
     
  11. TML

    TML Tukijäsen

    Viestejä:
    2 004
    Rekisteröitynyt:
    19.10.2016
    Onko jokin muuta tapa hakea päivitystä kuin modeemin hallintapaneelin Firmware Update näkymästä.
    Sieltä kun painaa nappia että tarkista niin tossa se rullaa ikuisuuden että "Checking...".
     
  12. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Onko IP-passthrough päällä ?
     
  13. TML

    TML Tukijäsen

    Viestejä:
    2 004
    Rekisteröitynyt:
    19.10.2016
    No tämähän se oli.
    Otin pois ja nyt löysi päivityksen.

    Tuota ennen onnistuin tosin lukitsemaan itseni ulos koko laitteesta.
    DHCP oli pois, IP passthrough päällä. USB portille vieläpä lisäksi että charge only.
    Otin vaan IP passthrough pois päältä. :rofl:
    Noh, reset ja homma rullaa taas.

    Mites se sitten menee kun tuo edellinen firmis oli tarjolla siellä, vaikka kohta vuoden ollut IP passthrough. Itsekseen omalla ajallaan se löytää ne vaikka on IP passthrough?
     
  14. JokuHullu

    JokuHullu

    Viestejä:
    25
    Rekisteröitynyt:
    19.03.2017
    Onko tätä purkkia siis käytettävä akku sisässä että se toimii kunnolla? Ja jos saa datan liikkumaan hyvällä vauhdilla niin loota kuumenee ja akun ollessa kiinni se alkaa hidastamaan vauhtia akkua suojellakseen?
    Itse olen ns. "kunnon" 4g modeemia vailla (kotikäyttöön), ja miettinyt olisiko tämä se. Tuntuu vaan että tässäkin, kuten monessa muussakin, on omat ongelmansa eikä hyvää modeemia ole olemassakaan, vaan tarvitsee valita minkä sortin ongelman kanssa itse pärjää parhaiten ja ostaa se.
    Kun vaan saisi kuidun taloon ettei tarvitsisi näiden kanssa säätää, mutta kun ei..
     
  15. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Edellinen FW rikkoi jotain ja siksi oli pakko käyttää akun kanssa, nyt toivottavasti toimii. Ja kyllä, olen huomannut että akku kannattaa irrottaa ettei ala tiputtamaan nopeutta. Tämä laite on itselläni ollut kokopäiväisessä käytössä enkä keksi mitään suuria vikoja. Tosin joillain tehokäyttäjillä ollut ongelmia mistä tässä ketjussa on ollut puhe.
    Tästähän tosin on tai on tulossa 5g-versio, katselisin ehkä sitä ennemmin mutta kai se on myös reilusti kalliimpi.
     
    JokuHullu tykkää tästä.
  16. Sire

    Sire

    Viestejä:
    274
    Rekisteröitynyt:
    17.10.2016
    Tänään lähtee tämä purnukka palautuksena Poweriin. Päivitin WLAN-reitittimen firmiksen ja siltaus alkoi toimia, mutta data kulki etanavauhtia (5 / 0,5Mbps). En jaksa enää tapella :dead: Pitää odotella Zyxelin uusia laitteita ja miettiä sieltä uutta purkkia. Vaatimuslista kun ei ole kovin pitkä:
    • Pätevä LTE-modeemi
    • Toimiva siltaus 1Gb ethernetillä WLAN-reitittimelle
    • Pienikokoinen
    ... ja toki vakautta saisi löytyä, niin ei tarvitse olla vähän väliä buuttaamassa.


    Tämän laitteen kanssa kannattaa ehdottomasti varmistaa, että se on oikeanlainen omaan käyttöön. Oman räpeltämiseni ja lukemani perusteella:
    • Akun kanssa laite tiputtaa nopeuksia tietyn lämpötilarajan jälkeen
    • Ilman akkua nopeudet pysyvät, mutta käy pahimmillaan tosi kuumana (75°C). Erityisesti upload kuumentaa, kun laite toimii lähettimenä, vaikuttaako tämä sitten laitteen elinikään vai ei...
    • Ilman akkua kannattaa hankkia Qualcomm Quick Charge 3.0:aa tukeva virtalähde. Orkkispowerilla ilman akkua laite buuttasi heti, kun laittoi puhelimella Nighthawkin oman WLANin kautta speedtestin jauhamaan. Kun yhteyden jakaa Nighthawkilta eteenpäin ethernetillä, tätä ongelmaa ei ollut.
    • Siltaus on toteutettu jotenkin erikoisesti ja sen kanssa voi tulla ongelmia
    • Firmiksessä on aika suppeasti optioita, jos laitteesta meinaa tehdä kotiverkon keskuksen (puuttuu ainakin dynaaminen DNS, IP-sidonta MAC-osoitteen perusteella, VPN client/server jne.)
    Reissussa tämä kulkee helposti mukana ja lyhyissä bursteissa suorituskyky on erinomainen.
     
    JokuHullu tykkää tästä.
  17. Cirrus

    Cirrus Miksei maailma toimi asmilla? Team Windows Team H2O

    Viestejä:
    1 180
    Rekisteröitynyt:
    16.10.2016
    Rupuneteillä 150 megaa ja alle korkeintaan 2CA:lla hyvä jos tämän lämmöt on 35 ylittäneet ikinä ilman akkua. Myös nexus 5x:n QC3-laturi otti ja hajosi. Netgearin oma tuntuu toimivan näillä nopeuksilla myös.


    En vain tajua miksi tämä haluaa päivitellä firmikset incrementaalisesti. Äsken tuli ensin se buginen version ja sitten 08 vasta sen jälkeen. No pikkujuttu.
     
    Jahve3 tykkää tästä.
  18. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    M1EU_new_firmware.JPG
    Uusi OTA-versio jakelussa.
     
  19. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Ethernet standby asetus neuvottiin laittamaan disabled tilaan. Tuo virransäästöön kehitetty timer ei toimi vielä täysin oikein kaikkien pc:den kanssa->korjaavat seuraavaan firmikseen.
     
  20. mnz

    mnz

    Viestejä:
    183
    Rekisteröitynyt:
    17.10.2016
    Päivitin tuohon uusimpaan ja nyt ei tunnu enää passthrough toimivan ollenkaan. Saakos noita vanhempia softia asennettua vielä..
     
  21. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Sen kun käy Netgear download centeristä poimimassa, hakukenttään "mr1100eus".
     
  22. mnz

    mnz

    Viestejä:
    183
    Rekisteröitynyt:
    17.10.2016
    Tjooh sieltä löytyy tuo uusin ja sitten Firmware Version 12.06.03.00. Tuota kun koittaa modeemille asentaa, saa vain virheilmoituksen invalid update file.
    Jostain syystä tuolla uusimalla firmiksellä palomuuri ei millään saa DHCP:llä julkista osoitetta. Läppärille tuo kyllä antaa ip:n.

    Mitenköhän tässä nyt sitten saisi kodin netin pelittämään. Onko noita softia missään muualla enempää?
     
  23. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Siis mikä SKU sinulla on ?
     
  24. mnz

    mnz

    Viestejä:
    183
    Rekisteröitynyt:
    17.10.2016
    Tämä softa siis nyt ajossa.
    upload_2019-11-4_19-43-53.png


    Läppärin jos etskulla suoraan kytkee, iippari tulee hienosti läpi. Palomuurille se ei nyt jostain syystä mene. Jos jostain saisi sen pykälää vanhemman firmiksen, voisi vielä sillä testata :)
     
    olkitu tykkää tästä.
  25. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Juu, 12.06.03.00 ei lähtenyt asentumaan. Eikö 12.06.07.00 lähtenyt sekään ?
     
  26. juu-zo

    juu-zo

    Viestejä:
    991
    Rekisteröitynyt:
    13.02.2017
    Itsellä ei ainakaan ole 12.06.08 firmiksen kanssa ongelmia. Käytössä ip passtrough ja perässä netgearin r8000 jakamassa sisäverkon ja wlanin.
     
  27. TJ74

    TJ74

    Viestejä:
    870
    Rekisteröitynyt:
    25.12.2016
    Oli miten oli, tein selvityspyynnön Netgearille tuosta 12.06.03.00 file-ongelmasta.
     
  28. Cirrus

    Cirrus Miksei maailma toimi asmilla? Team Windows Team H2O

    Viestejä:
    1 180
    Rekisteröitynyt:
    16.10.2016
    Ihmettelin vähän noita versioita ja kun ei tullut uutta, mutta tosiaan tuo 12.06.08 tuli jo puolitoistaviikkoa sitten tms itselle.

    Ja täysin sama tilanne. Kaikki toimii ohan normaalisti ip passthrough ja kaikki.
     
  29. mnz

    mnz

    Viestejä:
    183
    Rekisteröitynyt:
    17.10.2016
    Jeps ongelma ratkesi, Mikrotikin kytkin oli vetänyt itsensä jojoon tässä samassa yhteydessä. Ei lähtenyt edes bootilla kuntoon vaan piti resetoida koko konffis ja palauttaa backupista vanha konffis.

    Miten hitossa se osasi hajota juuri samaan aikaan kun päivitin netgearin? On se aina ihmeellistä, mutta nyt sentään netti toimii :D

    Huomasin siitä, kun kytkimen takaa ei enää netgearin ip tullut läpi edes läppärille. Sitten kun katsoi asetuksia oli siellä esim. yksi ylimääräinen edher15 interface ilmaantunut ja vlanien mac-taulu oli täynnä turhaa paskaa.

    Eli ei siis netgearin firmiksen vika missään tapauksessa, perkuleen Mikrotik! Nopeudet pikatestin jälkeen uudella firmiksellä näyttää ihan hyviltä, seurataan tilannetta.
     
    dot1q tykkää tästä.
  30. Valkosipuli

    Valkosipuli

    Viestejä:
    12
    Rekisteröitynyt:
    03.12.2017
    Osaisiko kukaan sanoa miten saan pakotettua taajuuscomboja reitittimeen? Kaikki bandit olen avannut, mutta eikö noista pidä tehdä muunnelmia, että voi pakottaa tietyn CA combon käyttöön?
     
    CMarkusJ tykkää tästä.
  31. Valkosipuli

    Valkosipuli

    Viestejä:
    12
    Rekisteröitynyt:
    03.12.2017
    Ja siis miksi kysyn tätä on seuraava: Makuuhuoneessani SGS9+ vetelee 230 megatavun nopeuksia ja M1 vain 100 mb. Uskoisin, että tämä johtuu suurella todnäk CA combosta mihin puhelimeni / reitittimeni on yhdistetty. Ottaisin mielellään tuosta reitittimestä kaiken irti ja se varmaan vaatisi CA combon pakotusta? Jos joku osaisi tähän vastata niin olisin suhteellisen tyytyväinen :)
     
    CMarkusJ tykkää tästä.
  32. Cirrus

    Cirrus Miksei maailma toimi asmilla? Team Windows Team H2O

    Viestejä:
    1 180
    Rekisteröitynyt:
    16.10.2016
    Kyselen tyhmiä heti kärkeen. Onko testit tehty samalla sim-kortilla? Ja jos ei niin mitkä ovat ne liittymät joilla teet testiä?
     
  33. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Mikä operaattori ja mitkä taajuudet saatavilla tukiasemasta? Tukiaseman eNB auttaisi myös. Netmonsterin jos lataa samppaan ja katsoo siitä tukiaseman numeron niin voidaan pohtia tarkemmin syitä.

    Onko M1:n nopeudet testattu ethernet-kaapelilla ja kättelee koneen kanssa 1Gbit/s linkin?
     
  34. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Tässä lauantain ratoksi ajattelin tiristää hieman lisänopeutta kun tympi RDR2 latausajat...
    Jaksaisiko joku laskea Non Volatile -arvot B3+B7 -kombolle heksana? En tosin tiedä onko sillä mitään vaikutusta tässä tilanteessa. Latasin puhelimelle NV-Calculatorin ja antoi kummallekin arvoksi 44 mikä tuntuu mahdottomalta että molemmat olisi samat. Tai sitten vaan kädetän... Käytin tätä ohjetta https://mt-tech.fi/en/enable-manual-band-selection-on-netgear-mr1100 Hyvä ohje, roikkuukohan kirjoittaja täällä?

    Tosin kai se on hyväksyttävä että en saa enempää kuin ~80mbps/30mbps nopeuksia. Taidan olla katveessa tai tuo modeemi on skitsofreeninen kun asun 3 tukarin leikkauspisteessä. Kaikki kuitenkin noin kilometrin säteellä...
    B7:lle pakotettuna 88/3mbps ja B3 pakotettuna 77/30mbps. Huima ero lähetysnopeudessa. Ilman lisäantennia ottaa aina B3 taajuuden mutta lisäantennilla ottaa mieluummin yhteyden B7. Tukarit tukee myös B20 mutta sillä ei ollut juurikaan eroa B3. Muutoin lisäantenni ei tuo mitään käytännön eroa.

    Lisätään vielä kun cellmapperi oli auki, tukarit enb 3512, 1373 ja 4220. Tuossa järvenrannalla asustelen n. 1km päässä noista luoteeseen. Niin ja 5ghz wifi. Eikö sen pitäisi olla kuitenkin nopeampi kuin ethernet tässä laitteessa. Voisihan vielä kokeilla karvaa.
     
    Viimeksi muokattu: 09.11.2019 klo 19:25
  35. jessenic

    jessenic

    Viestejä:
    497
    Rekisteröitynyt:
    17.10.2016
    @olkitu kirjoittanut, mutta siis tuo 44 on oikea arvo, ei tarvitse välittää että se näkyy kahdesti.
     
    Alatuberkuloosi ja olkitu tykkäävät tästä.
  36. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Minkä nopeuksinen Elisan 4G-liittymä käytössä? Noissa jokaisessa tukiasemassa näytti olevan 3+7+20, joten taajuuslukolla ei todennäköisesti saa juurikaan hyötyä. Paljonko saat auto-asetuksella speedtestistä? Suosittelen tekemään nopeustestit ethernet-kaapelilla. Heikko B7 upload viittaa siihen, että signaaliarvot alkaa olemaan jo hyvin heikkoja, testasin itse äsken ja piti viedä puhelin RSRP -117dBm tai huonompi ja SINR alle 10dBm arvoille, jotta sai simuloitua tuollaisen 66/3Mbit/s tuloksen (tukiasemassa tosin 4x4 MIMO, joten ei ihan suoraan vertailukelpoinen toki noiden tukarien kanssa, mutta rank1 käytännössä vain).
     
    Alatuberkuloosi tykkää tästä.
  37. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    4G Super+ eli kai sen pitäisi ottaa 300mbit maksimissaan. Nyt ethernetillä 55/6 auto-asetuksilla ja sanoo olevansa B7. Pakotettuna B3 57/14.

    Mutta joo onhan tuo vähän heikko laatu? Samat arvot lisäantennilla ja ilman. Tietokoneen vieressä
    RSRP -96dB RSRQ -9dB RS-SINR 9dB ja Quality 55dB
    Yläkerrassa katonrajassa vain hieman paremmat, menee varmaan marginaaliin muutama dB
    94 8 10

    Siirto katonrajaan nosti uploadin taas 30mbit tuntumaan mutta ei vaikuttanut lataukseen.
    Tuliko tässä nyt vaan todettua että huono signaali? Lauantai klo 20 taitaa olla huono aika mitata tosin.
    Katsoin jotain taulokkoa missä nuo arvot oli määritelty Good/fair rajamaastoon. Ehkä rapakon takana niillä on eri käsitys mikä on hyvä signaali
     
  38. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Näkyykö Netgearissa 4G+ merkki kun teet speedtestiä? Omituista, jos B3 tai B7 pakotettuna antavat yli 50Mbit/s, mutta auto-asetuksella ei tule parempia nopeuksia. Kuulostaa siltä kuin CA ei aktivoituisi jostain syystä. Auto-asetuksella pitäisi 3CA B3+B7+B20 aktivoitua. Mihin noista kolmesta tukiasemasta Netgear näyttää ottaneen yhteyden?

    Voit myös telnetin kautta katsoa CA-tietoja, koska käyttöliittymä näyttää ainoastaan primary taajuuden, eli jos päätaajuus on B3 niin se ei näytä muita taajuuksia jotka CA-kombossa on aktiivisena (esim. B3+B7+B20).

    "
    Telnet-konsolilla voi ajaa laitteen modeemiin suoraan AT-komentoja. Telnet konsoli vastaa laitteen IP-osoitteesta (oletus: 192.168.1.1) ja portissa 5510. Tähän soveltuva ohjelmisto olisi esimerkiksi Putty.

    Näytä käytössä olevat taajuudet. Tällä komennolla konsoliin tulostuu kaikki taajuusyhdistelmät, mitä laite käyttää tällä hetkellä.

    AT!GSTATUS?
    "

    Tarkemmat ohjeet löytyy: Netgear MR1100 - 1Gbit/s 4G reititin - MT-TECH.FI
     
    Alatuberkuloosi tykkää tästä.
  39. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Näyttää 4g+ dashboardissa.

    [ Vain rekisteröityneet käyttäjät näkevät Spoiler-tagin sisällön. Rekisteröidy foorumille... ]

    Tuo cell 899073 taitaa olla ebnd 3512 jos katsoin oikein. Ja se on kyllä lähin. Surkealta vaikuttaa tuo B7 signaali. Voisiko se olla mastossa matalammalla ja tuo kukkula peittää sen? Voisin kokeilla huomenna parempaa antennia. Tuo mitä nyt kokeilin on tuollainen Panorama 2,5/4/5dBi 4G/WLAN/LTE antenni mutta löytyy mökiltä muistaakseni 8dBi(?) vahvistava vähän isompi ulkokäyttöön suunniteltu lautanen.

    Lisätään vielä niin jos tuo cellmapper pitää ollenkaan paikkaansa ja tuo sininen väri on B7 taajuus niin menee ehkä 300 metriä ohi talosta...
    Auttaisiko pakottaminen B20+B3?
     
    Viimeksi muokattu: 09.11.2019 klo 23:48
  40. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Joo B7 RSRQ on sitä luokkaa, että signaalin laatu on todella kehno. Voimakkuuskin on huono -120dBm tasolla. Kokeiles vielä lukita B7 ja katsoa nuo kaikki arvot (RSRP,SINR ja RSRQ) ilman nettikuormaa. Taitaa vaimentua tuo 2600MHz B7 signaali aika pahasti tuohon Mustikkavuoreen, varsinkin jos et asu ihan Keihäsniemen kärjessä. Todennäköisesti kyllä tulevat samasta antennista kaikki nuo kolme taajuutta, mutta tuo vuori nyt vaimentaa aika ikävästi ilmeisesti tuota korkeaa signaalia ja sitten mitä muita rakennuksia on välissä ennen kuin saavuttaa talosi.

    Jos tuo SINR on B20:lla 6dBm luokkaa niin voipi olla myös, että joku lähi tukari myös vähän häiritsee yhteyttäsi. Toki jos on paljon kuormaa verkossa niin SINR myös tippuu. Kannattaa katsoa tuota SINR arvoa, että paljonko paranee myöhään illalla tai aamulla klo 8 jälkeen. Voi olla, että tuo ulkoinen antenni ei ole kovin laadukas, eipä tuossa paljoa vahvistustakaan ole. Hyöty saattaa jo sulaa huonoihin antennikaapeleihin.

    Vahvasti suuntaavalla antennilla voisi myös kokeilla saada yhteyttä tuohon 4220 mastoon.
     
    Viimeksi muokattu: 09.11.2019 klo 23:55
    Alatuberkuloosi tykkää tästä.
  41. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Ehdin ninjaeditoida jo viestiä :oops:
    Lukitsin tuohon B7 ja odotin hetken että kuorma laskee ja nyt näyttää

    [ Vain rekisteröityneet käyttäjät näkevät Spoiler-tagin sisällön. Rekisteröidy foorumille... ]
    Taisi ottaa eri maston :D
    Asun melkolailla vastapäätä tuota Keihäsniemen kärkeä laajantiellä, sata pari sataa metriä kauemmaksi
     
  42. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Noniin no nyt RSRP on vähän parempi ja RSRQ on aika hyvä. SINR on edelleen heikko, joten häiriöitä on. Todennäköisesti toi Mustikkavuori ja puusto vaikuttaa häiritsevästi sekä sitten toi 4220 tukari myös Laajantiellä. Voisit katsoa SINR arvot tosiaan ei ruuhka-aikaan aamulla tai myöhään illalla että paraneeko paljonkin. Ilman kuormaa siis.

    Kannattaa muuten ladata cellmapper puhelimeen ja ottaa se käyttöön puhelimessa ja laittaa tallennus päälle ja sitten tietojen lähetys palvelimelle. Käy pyörimässä tuota Laajantietä ja Kytösaarentietä niin saadaan cellmapperiin vähän lisää dataa noista keiloista niin näyttää sen jälkeen tarkemmin tuon alueen kuuluvuutta. :)

    Laadukas suuntaava-antenni (ja laadukkaat antennikaapelit) kyllä varmaankin auttaisi tuossa nopeuksien nostossa.
    DNA:lla näyttäisi myös olevan 2388 tukarissa B1+B3+B20 tuossa Töysäntien varrella lähempänä sua, joten varmaan kannattaa joskus prepaidilla kokeilla huvikseen mitä sieltä tulisi eri aikoina. DNA:lla on myös romut samassa mastossa kuin Elisalla tuossa Mustikkavuoren takana. Toi B1 2100MHz kantaa paremmin kuin B7 2600MHz, joten siinä voisi ehkä olla mahdollista saada parempia nopeuksia.

    Kannattaa myös huomioida, että jos ja kun modeemia käyttää automoodissa niin esim. B20+B3+B7 kombolla B20 on primary cell ja upload menee sen kautta. Tällöin uppi voi kanssa jäädä vähän vaatimattomaksi. Primary cell näkyy tosiaan graafisessa käyttöliittymässä tai toki telnetin kauta myös näkyy PCC:nä.
     
    Viimeksi muokattu: 10.11.2019 klo 00:20
  43. Alatuberkuloosi

    Alatuberkuloosi

    Viestejä:
    289
    Rekisteröitynyt:
    06.12.2016
    Erittäin paljon kiitoksia avusta :love:. Voisin tosiaan käydä hakemassa jonkin prepaidin ja kokeilla sillä. Laitan cellmapperin pyörimään kun tuntuu uuden puhelimen akku kestävän turhankin kauan ^^
    En muista mikä malli oli siinä suuremmassa antennissa mutta maksoi melko paljon, jonkin 140€ verkkokaupasta vai oliko 4gantennit.fi kaupasta enkä äkkiseltään löytänyt samaa. Kaapelit ainakin muistaakseni melko jäykkää tavaraa


    edit: nyt näyttää sin-snr jo 9-10dBm
     
    Viimeksi muokattu: 10.11.2019 klo 00:42
  44. snow28

    snow28

    Viestejä:
    95
    Rekisteröitynyt:
    28.05.2019
    Sitten on se epätodennäköisempi vaihtoehto, mutta ikävä sellainen, että tukarin siirtotie ei ole tarpeeksi paksu ja sen takia M1 automoodissa B3+B7+B20 ei anna paljoa enempää nopeutta kuin pakotettuna esim. pelkkä B3. Kannattaa myös varmistaa, että uusin firmware versio on päivitetty M1:een. Monissa tukiasemissa Elisa sammuttelee tuon B7:n klo 01 jälkeen virransäästön takia ja nopeudet tippuukin sitten rankasti...