Raportoi jos sivusto/foorumi hidastelee

Liittynyt
17.10.2016
Viestejä
1 686
11:38

Koodi:
Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.


Please contact the server administrator at [no address given] to inform them of the time this error occurred, and the actions you performed just before this error.


More information about this error may be available in the server error log.


Apache/2.4.18 (Ubuntu) Server at bbs.io-tech.fi Port 80
 
Liittynyt
17.10.2016
Viestejä
6 383
Tänään foorumi tilannut 2 kertaa, nyt kännykällä täällä kun läppärillä ei onnistu. Kaikki muu toimii, paitsi tämä.
 
Liittynyt
17.10.2016
Viestejä
6 383
Ei mulla ainakaan ja olen selannut foorumia aamukasista saakka lähes taukoamatta :hmm:
Jaa jaa, iltapäivällä kun koneen avasin, niin tämä sivusto oli jäänyt auki, ja tilt tamantien. Siitä suoraan muille sivustoille jotka kyllä toimi.

Vissiin aika putsia konetta, tänään nyt ei mikään muukaan ole onnistunut. Autokin kaapeleilla käyntiin.. ja öljynpoltin oli sammunut yöllä. No niin, ei ole sitten tässä softassa vika.
 

j1m2

Team Intel
RTX ON
Liittynyt
17.10.2016
Viestejä
968
Kyllä minullakin on tökkinyt,uusin Firefox käytössä.
 
Liittynyt
27.11.2018
Viestejä
370
Noin 30 min sitten ei päästänyt sivulle kun pari kertaa yritin. Kaikki kerrat kokeilin viimeisimmällä Chrome-versiolla Windows-kannettavalla.

EDIT: Itselläkin siis DNA:n netti käytössä niin kuin monella muullakin täällä jolla esiintynyt ongelmia tämän sivun avaamisessa.
 
Viimeksi muokattu:
Liittynyt
23.10.2016
Viestejä
856
Muutaman kerran tänään ja eilen ei ole löytänyt koko subdomainia. io-tech.fi toimii, bbs.io-tech.fi ei. Saksalaiselta serveriltä käsin toimi, eli vika on jossain muualla kuin io-techissä.
 

living_death

★ Still alive ™
Liittynyt
15.11.2016
Viestejä
4 054
Täällä Telian 100/100 letku ja ei mitään ongelmia.

Voisiko johtua operaattorista?
 
Liittynyt
19.10.2016
Viestejä
168
Itsellä dna mokkulassa ja puhelimessa käytössä ja tänään on ollut ongelmia kuten yllä kuvattu. Tulee useille sivuille vaan että sivua ei löydy. Joku dna:n dns tuska varmaan.
 
Liittynyt
30.10.2016
Viestejä
3 371
DNA kaapeli. Ei ongelmia. Toki tilannetta noin klo 19-20 en tiedä kun silloin ei ollut selain käytössä.

Sen jälkeen illalla ja päivällä ei ole ollut ongelmia.
 
Liittynyt
28.02.2017
Viestejä
4
DNS palvelimien vaihto auttoi minulla.
Käytössä DNA 4g/5g liittymä jolla en eilen ja tänään päässyt ollenkaan io-tech.fi sivuille.

Vaihdoin DNS palvelimiksi nämä ja se auttoi ainakin ensihätään:
62.241.198.245
62.241.198.246

Muut sivut toimivat ok, mutta pelkästään io-tech.fi ei löytynyt. Nyt vaihdoin DNS asetukset takaisin automaatille ja sivu näyttäisi löytyvän taas normaalisti.
:hmm:
 
Liittynyt
17.10.2016
Viestejä
118
Täällä kanssa ongelmia eilen ja tänään. DNA 4g täälläkin käytössä.
 
Liittynyt
20.10.2016
Viestejä
315
Samoin Dna 4G ja io-tech lopetti toiminnan joskus pe iltapäivällä eikä ole vieläkään ok (la klo 01). Mutta vpn päälle ja Amsterdamin tms. kautta pääsee näköjään ... Yritin perehtyä vikaan ping tracert nslookup asioilla, mutta en saanut tolkkua missä vika voisi olla.
 

living_death

★ Still alive ™
Liittynyt
15.11.2016
Viestejä
4 054
Denalla ollut reititysongelmia.

Mulla kävi viikko sitten siten, että tässä valokuidussa Telialla mitä ei voi edes buutata tai resetoida, kuten kotireititintä, katosi 4 tunnin ajaksi netti meidän koko kerrostalosta.

Onneksi mulla on 100 megainen liittymä Elisalta kännykässä ja pystyin liittymään työpaikan Teams-aamupalaveriin ja sovittuun koulutukseen sen jälkeen hotspotista, ennen kuin yhteys palautui takaisin.
 
Liittynyt
28.10.2016
Viestejä
4 431
Itelläkin DNA:lla ongelmia tän sivuston kanssa, ei muiden. Toki jännä ku vaihto langasta dnan langattomaan nii jo alko pelittää. Puhelimella oli siis sama ongelma kunnes vaihto omasta wlanista 4g verkkoon. Tämä siis eilen illasta.
 
Liittynyt
17.10.2016
Viestejä
554
Eilen io_techin pääsivu ja foorumit olivat alhaalla monta tuntia. Puhelimessa on Elisan liittymä, mutta käytössä oli Wifi. Pöytäkoneella en myöskään päässyt io-techin sivulle, enkä myöskään foorumeille. Netti on Dna:lta.
 

TheMeII

Übertaktungspotenzial
Tukijäsen
Liittynyt
13.11.2016
Viestejä
5 672
Puhelimessa on Elisan liittymä, mutta käytössä oli Wifi. Pöytäkoneella en myöskään päässyt io-techin sivulle, enkä myöskään foorumeille. Netti on Dna:lta.
Eli koska käytit vain dna:n nettiä et päässyt io-techiin. Jos olisit laittanut wifin puhelimesta kiinni olisit sillä päässyt tänne. Samoin jos olisit jakanut koneelle netin puhelimen kautta.
 
Liittynyt
04.01.2017
Viestejä
351
Hetki sitten ei meinannut postaus onnistua tarjous keskustelut ketjuun. Luulin jo ensin että en osunut lähetä-nappiin ja painoin uudelleen kun huomasin yläkulmassa palkkianimaation että saitti yrittää jotain tehdä. Ehdin testata että netti toimi muuten ja muille sivuille pääsi normaalisti. Alle minuutissa tilanne meni ohi. En muista havainneeni vastaavaa foorumilla edes BF:na. Telia mokkula.
 
Liittynyt
17.10.2016
Viestejä
2 687
^Jotain DNS-ongelmia DNA:n liittymillä ainakin varmaan. VPN päällä tai googlen dns-palvelinta käyttämällä toimii (8.8.8.8 ja 8.8.4.4), auto-asetuksilla foorumi jumittelee.
 
Liittynyt
12.01.2017
Viestejä
1 286
Noin klo 12,00 aikoihin foorumi tökki ja sitten hieman klo 14 jälkeen taas tökki. :whistling:
DNA kaapelinpäässä roikutaan.:smile:
 
Liittynyt
30.10.2016
Viestejä
3 371
Testi pystyykö vastaamaan mitään. Lainauksen kanssa ei ainakaan äsken pystynyt.

Edit. Näköjään nyt ainakin toimi tässä ketjussa
 
Liittynyt
17.10.2016
Viestejä
1 443
Olenko ainoa?
Aina silloin tällöin ei pysty avaamaan ketjua ilmoituksista tai suoraan foorumista.
Käytössä tuore iOS Chromella. ”Avaa uuteen välilehteen” toimii kyllä noissa tilanteissa.
 
Liittynyt
20.10.2016
Viestejä
2 719
Olenko ainoa?
Aina silloin tällöin ei pysty avaamaan ketjua ilmoituksista tai suoraan foorumista.
Käytössä tuore iOS Chromella. ”Avaa uuteen välilehteen” toimii kyllä noissa tilanteissa.
Firefoxilla ei mitään vastaavia ongelmia ole ollut, ihan tietokoneella kylläkin, en luureilla surffaile...
 

Timo 2

Tukijäsen
Liittynyt
11.02.2018
Viestejä
2 813
foorumi hidasteli juuri ennen kuin tuli tämä

503 Service Unavailable
No server is available to handle this request.
 
Liittynyt
17.10.2016
Viestejä
1 284
Vaikuttaa olevan hitaalla päällä nyt. Kesti pidempään esim. saada katsottua ilmoitus ja sen kuittaus pois.
 
Toggle Sidebar

Statistiikka

Viestiketjut
120 040
Viestejä
2 359 177
Jäsenet
47 835
Uusin jäsen
X_KABA_X

Hinta.fi

Ylös Bottom