ibm ibmsystem x3400 m3 palvelin ongelma

Liittynyt
30.05.2020
Viestejä
7
Oisko jollain sanoa missä vika kun serverin laittaa päälle niin se menee siihe "lepotilaan" noin 5min kuluttua oli sitten vaan biossissa tai asentamassa windowsia.. emolla ei pala mikään häiriövalo
Kone on siis ibmsystem x3400 m3
 
Liittynyt
12.11.2019
Viestejä
380
Oisko jollain sanoa missä vika kun serverin laittaa päälle niin se menee siihe "lepotilaan" noin 5min kuluttua oli sitten vaan biossissa tai asentamassa windowsia.. emolla ei pala mikään häiriövalo
Kone on siis ibmsystem x3400 m3
Nyt on aivan liian vajaat tiedot: Mihin lepotilaan?

Meillä ei ole kristallipalloa, eikä ajatustenluku taitoa, niin koita kuvailla sitä "lepotilaa" tarkemmin. Vielä parempi on kuvat ja videot, jos sanoilla kuvailu ei onnistu...
 
Liittynyt
30.05.2020
Viestejä
7
Tossa kuvassa tohon ympäröity.. siis virtavalo vilkkuu hitaasti ja powerien tuulettimet pyörii
20200530_140613.jpg
 
Liittynyt
30.05.2020
Viestejä
7
Koitin ottaa etupaneelin johdon irti käynistyksen jälkeen tekee saman... eiks toi dsa vaadi windowsin asennetuks?
 
Liittynyt
17.10.2016
Viestejä
274
Jos oma-aloitteellisuus on luokkaa tämä, niin soitto ibarin tekniseen tukeen, niin laittavat maksua vastaan koneen kuntoon. IBM:llä on harvinaisen kattava dokumentaatio, jossa mainitaan mm. preboot DSA...
 
Liittynyt
02.12.2016
Viestejä
1 648

Mahtaisiko tuosta mallista käydä powerit sinun koneeseen?
 
Toggle Sidebar

Uusimmat viestit

Statistiikka

Viestiketjut
92 800
Viestejä
1 901 333
Jäsenet
39 800
Uusin jäsen
Kalle Alamäki

Hinta.fi

Ylös Bottom