Huawei 5G CPE Pro 2

Liittynyt
24.07.2017
Viestejä
181
Nyt siis kyseistä modeemia löytyy elisalta myynnissä Elisa - Verkkokauppa

Taajuuslukkoa ei näytä elisan firmiksessä olla ja 5G signaali arvoja en löytänyt mistään 4G arvot kyllä löytyy.

Tällä hetkellä kyllä paukuttaa maksimi rajotukseen nykysel liittymäl 300Megaan nostin sen 600Megaan mutta vasta lauantaina astuu voimaan ni saas nähdä.

Pätevä laite kyllä kunhan noi taajuuslukot sais tohonki vissii mahdollista sillä lte softalla pakottaa.

Voittaa kyl Telian hybridi paskeen jos on vaa hyvä 5G signaali alue :)
 
Liittynyt
11.09.2020
Viestejä
1
Jokos sen kakkosen saa siltaavaan tilaan tai wifi:n tehoa säädettyä? Tai saako manuaalisesti valittua 2,4GHz:n kanavan 1. Siinä vanhemmassahan ainakin Telian versiossa oli vaan kanavat 5 - 13 väliltä. Telian verkossa lähellä tukiasemaa se vanhempi kyllä paukutti simmin 300M rajaan, mutta kun muut ominaisuudet modeemissa eivät olleet kohdillaan niin palasin LTE-aikakauteen Elisan verkossa.
 
Liittynyt
28.05.2019
Viestejä
477
Nyt siis kyseistä modeemia löytyy elisalta myynnissä Elisa - Verkkokauppa

Taajuuslukkoa ei näytä elisan firmiksessä olla ja 5G signaali arvoja en löytänyt mistään 4G arvot kyllä löytyy.

Tällä hetkellä kyllä paukuttaa maksimi rajotukseen nykysel liittymäl 300Megaan nostin sen 600Megaan mutta vasta lauantaina astuu voimaan ni saas nähdä.

Pätevä laite kyllä kunhan noi taajuuslukot sais tohonki vissii mahdollista sillä lte softalla pakottaa.

Voittaa kyl Telian hybridi paskeen jos on vaa hyvä 5G signaali alue :)
4G ja 5G-signaalin arvot näet kun kirjaudut hallintaan ja otat uuden välilehden selaimeen ja menet osoitteeseen
192.168.8.1/api/device/signal (tai mikä se ip-osoite ikinä onkaan) ja painat F12 kehittäjämoodiin ja siitä saat avattua selkokielellä nuo eri arvot.

LTE H-MONITOR toimii hyvin CPE 2:n kanssa ja taajuuslukot toimii nätisti. Siltaava tila löytyy laitteesta.
 
Liittynyt
24.07.2017
Viestejä
181
Joo toi lte softa vähän erilainen kun mitä 2 vuotta sit käytin vaatii enemmän tutustumista. Wifi kanavat 5 - 13 jostain syystä 2.4ghz

Tosta LTE H-Monitori softasta kysyisin et onko ns mitään hyötyä ihmeelistä jos maksaa tuon 20euroo et sais virallisen version tuoko siis paljonki uusia ominaisuuksia säädellä modeemia vai kantsiiko vaa pysyy ilmaisversiossa.
 
Viimeksi muokattu:
Liittynyt
24.07.2017
Viestejä
181
4G ja 5G-signaalin arvot näet kun kirjaudut hallintaan ja otat uuden välilehden selaimeen ja menet osoitteeseen
192.168.8.1/api/device/signal (tai mikä se ip-osoite ikinä onkaan) ja painat F12 kehittäjämoodiin ja siitä saat avattua selkokielellä nuo eri arvot.

LTE H-MONITOR toimii hyvin CPE 2:n kanssa ja taajuuslukot toimii nätisti. Siltaava tila löytyy laitteesta.

Tämmöstä soopaa siel lukee 30 2272520 -8.0dB -85dBm <=-113dBm 17dB 7 20MHz 20MHz PPusch:1dBm PPucch:-2dBm PSrs:0dBm PPrach:0dBm mcsUpCarrier1:28 mcsDownCarrier1Code0:5 mcsDownCarrier1Code1:16 DL:3300 UL:21300 1 39012 7 No1:38No2:31No3:378 24405 0 25550 26750 TM[0] 0008877 32639 32639 2555000kHz 2675000kHz 100MHz 100MHz NRmcsUpCarrier1:7 NRmcsDownCarrier1Code0:0 NRmcsDownCarrier1Code1:0 PPusch:20dBm PPucch:22dBm PSrs:22dBm PPrach:-2dBm DL:641326 UL:641326 3619900kHz 3619900kHz 19dB -77dBm -10.0dB

oletan että tuo -85dbm on 2600mhz taajuus kun se nyt näkyy boksin tiedoissa ni tuo -77dbm on varmaan sit se 5g signaali.
 
Liittynyt
28.05.2019
Viestejä
477
Tämmöstä soopaa siel lukee 30 2272520 -8.0dB -85dBm <=-113dBm 17dB 7 20MHz 20MHz PPusch:1dBm PPucch:-2dBm PSrs:0dBm PPrach:0dBm mcsUpCarrier1:28 mcsDownCarrier1Code0:5 mcsDownCarrier1Code1:16 DL:3300 UL:21300 1 39012 7 No1:38No2:31No3:378 24405 0 25550 26750 TM[0] 0008877 32639 32639 2555000kHz 2675000kHz 100MHz 100MHz NRmcsUpCarrier1:7 NRmcsDownCarrier1Code0:0 NRmcsDownCarrier1Code1:0 PPusch:20dBm PPucch:22dBm PSrs:22dBm PPrach:-2dBm DL:641326 UL:641326 3619900kHz 3619900kHz 19dB -77dBm -10.0dB

oletan että tuo -85dbm on 2600mhz taajuus kun se nyt näkyy boksin tiedoissa ni tuo -77dbm on varmaan sit se 5g signaali.
Joo eiköhän se noin mene. F12 kun painaa niin näkee jopa vähän selitystäkin noille arvoille ;)
 
Liittynyt
24.07.2017
Viestejä
181
Mielenkiintoinen ongelma tai ominaisuus boksissa. ihan sama mistä lataa mut jos lataa edes 1min ajan vaikka 300megan nopeudella ni jostain syystä keskenkaiken boksi vaihtaa 4G signaalin band 20:Seen ja nopeudet romahtaa 20megaan..

varmaan signaalin pakotus korjaa tuon mut en oo testaillu sitä vielä siinä lte softassa. siin on niin monta eri taajuutta että oon hetken mietiskelly et minkä niistä ottais et toi 5g toimis parhaiten
 
Liittynyt
25.12.2016
Viestejä
1 057
Mielenkiintoinen ongelma tai ominaisuus boksissa. ihan sama mistä lataa mut jos lataa edes 1min ajan vaikka 300megan nopeudella ni jostain syystä keskenkaiken boksi vaihtaa 4G signaalin band 20:Seen ja nopeudet romahtaa 20megaan..

varmaan signaalin pakotus korjaa tuon mut en oo testaillu sitä vielä siinä lte softassa. siin on niin monta eri taajuutta että oon hetken mietiskelly et minkä niistä ottais et toi 5g toimis parhaiten
Niin LTE ankkuri taajuuden signaaliarvot pitäisi olla mahdollisimman vakaat ja riittävän hyvät, muuten voi käydä niin, että 5G layer käyttö estyy tai toiminta on mitä sattuu.
 
Liittynyt
27.12.2018
Viestejä
929
painoin kyllä F12 mut mitään ihmeelistä ei tapahtunu :F
'View page source' on se mitä tässä haetaan. Selaimesta riippuen sen pikanäppäin(yhdistelmä) vaihtelee, jos sellaista edes on
Linux/Windowsissa löytynee helpoiten hiiren oikean valikosta
 
Liittynyt
24.07.2017
Viestejä
181
Niin LTE ankkuri taajuuden signaaliarvot pitäisi olla mahdollisimman vakaat ja riittävän hyvät, muuten voi käydä niin, että 5G layer käyttö estyy tai toiminta on mitä sattuu.
Arg onse hyvä että voi nauttia 5G nopeudesta sen yhden minuutin kunnes ankkuri vaihtuu ja nopeudet romahtaa ei perkele

steamin kautta koklasin lataa peliä ni tuli kyl lähelle 400 megaa ja sit romahti. ehkä mun täytyy sittenki laittaa toi pönikkä tohon ikkunalaudalle jos se nyt asiaan auttaa ois ollu vaa kiva saada kone kiinni ethernet piuhalla eikä wifillä
 
Liittynyt
24.07.2017
Viestejä
181
Joo ikkunalaudalla ollut nytten ja 5G ei droppaa ollenkaa elikkä se on pakko pitää siinä. nyt vaa joudun sit modeemin kikkailee kakspuolisel teipil kiinni ettei kissat tiputa sitä :p ja pakko se vaa wifillä mennä sitten en jaksa alkaa pitkin lattioit vetelee ethernet piuhoja
 

k70

Liittynyt
12.07.2017
Viestejä
163
'View page source' on se mitä tässä haetaan. Selaimesta riippuen sen pikanäppäin(yhdistelmä) vaihtelee, jos sellaista edes on
Linux/Windowsissa löytynee helpoiten hiiren oikean valikosta
Ctrl-U taitaa yleensä olla. F12 on developer mode
 
Liittynyt
19.11.2016
Viestejä
724
Saako tällä kuinka paljon paremmat 4g nopeudet vrt. esim. Zyxel 4760?

Edit: tämä taisikin olla sisämalli, löytyykö tästä outdoor versiota?
 
Liittynyt
31.10.2016
Viestejä
21
4G ja 5G-signaalin arvot näet kun kirjaudut hallintaan ja otat uuden välilehden selaimeen ja menet osoitteeseen
192.168.8.1/api/device/signal (tai mikä se ip-osoite ikinä onkaan) ja painat F12 kehittäjämoodiin ja siitä saat avattua selkokielellä nuo eri arvot.

LTE H-MONITOR toimii hyvin CPE 2:n kanssa ja taajuuslukot toimii nätisti. Siltaava tila löytyy laitteesta.
Hieman off topic mutta onko tietoa miksi monitor valittaa startatessa "The program cannot start because it does not have Internet access !"?
Itsellä kone kaapelilla kiinni Huawein purkissa ja Internet kyllä toimii.

Edit: Annoin ohjelmalle kerran jo luvan verkkoyhteyteen Windowsin palomuurissa, mutta jostain syystä ei silti toiminut. Uusi yritys korjasi vian.
 
Viimeksi muokattu:
Liittynyt
20.04.2017
Viestejä
552
Juuri sain vahvistuksen että on tulossa myös DNA:lle myyntiin mutta päivämäärä on vielä avoin.
 
Liittynyt
24.07.2017
Viestejä
181
Elisalla nyt aika monella ollu tää ongelma ja tuli itselle kanssa. Eli alotin 300megan 5g liittymäl speedtest hakkas aina 290megaa. Nostin netin kautta nopeuden 600megaan ja speedtesti edelleen hakkaa vaa 290 megaan max.

Looulta selvis et "päivitys" oli jumissa ja teknkseen tukeen soitto autto nyt oon kyllä tyytyväinen nopeuksiin :cool:
Screenshot_20200915-104036_Speedtest.jpg
 
Liittynyt
06.01.2017
Viestejä
46
Ihan sama ongelma oli täällä ja nimenomaan soitin tunti sitten sinne ja päivitys oli jäänyt jumiin jostain syystä.

 
Liittynyt
06.01.2017
Viestejä
46
Tällaisissa muutoksissa reitittimen bootti on paikallaan. Mutta ehkä sen kaikki olivat tehneetkin jo.
Joo olin kyllä koittanut bootata monta kertaa. Vikapalvelusta katsoivat, että liittymä ei heidän(Elisan) päässä ollut siis päivittynyt loppuun asti, vaan oli jumissa tms.
 
Liittynyt
07.02.2017
Viestejä
220
Itse suunnitelut Huawein 5G CPE Win modeemia. Onko firmware sama kuin tässä CPE Pro 2 mallissa?
Löytyykö ulkomallista myös taajuuslukot?
 
Liittynyt
17.10.2016
Viestejä
1 677
Itse suunnitelut Huawein 5G CPE Win modeemia. Onko firmware sama kuin tässä CPE Pro 2 mallissa?
Löytyykö ulkomallista myös taajuuslukot?
Eri firmware - Elisan myytävässä mallissa ei ole taajuuslukkoa mutta löytyy NSA/SA valinnat. Täällä taisi olla jossakin jaettu työkalut millä saa taajuuslukituksen toimimaan.
 
Liittynyt
08.11.2016
Viestejä
220
Mulla tämä Huawein Pro2 purkki toimi hyvin pari ensimmäistä päivää, sitten tänään aamulla kun heräsin niin pystyin pingaa purkkia (192.168.8.1) mutta en sen pidemmälle. boottasin sen ja toimi puolisen tuntia ongelmitta ja sitten meni taas sekaisin samalla tavalla ja vaati bootin. Selaimella kun katsoin https://192.168.8.1 siellä se väitti että 5G yhteys päällä on normaalisti.

Työpäivän ajan tuo toimi taas ongelmitta, ja äsken tuossa illalla meni pariin kertaan jumiin samalla tavalla. Ja ongelma on läppärillä WLAN:n kanssa ja pöytäkoneella kaapelilla, ja ongelma aina sama että laite väittää kaiken olevan OK mutta tuosta purkista eteenpäin ei näytä data liikkuvan.

Resetoin tuon äsken, en siis ollut muutenkaan vaihtanut mitään muita asetuksia kun WLAN:n nimen ja passun ja hallinta-passun mitä se setup wizard haluaa tehdä alussa.

Onko muilla tullut vastaan moista, ja jotain ideoita? Kun menen selaimella hallintaan ja sieltä se "optimoi sijainti" (tms) niin saan 85 pistettä.

Lisähuomiona, kokeilin jo keskiviikkona sitä /api/device/signal silloin kun tuo yhteys toimi normaalisti ja silloin se ei osannut generoida mitään XML-tiedostoa, generoi lähdekoodiksi vain jonkun "error 125002". (EDIT: tuo taisi johtua kun en ollut autentikoitunut kunnolla ja/tai se LTE H-MONITOR jotenkin sotkee sitä? ) Nyt tuon resetoimisen jälkeen ne datat näyttäisi generoituvan normaalisti, tuossa alla näkyy ne jos joku osaa tulkita jotain hyödyllistä :)

Mutta joo, onneksi tässä on vielä kymmenisen päivää aikaa testailla. Tässä on kuitenkin noin 10x parempi download ja upload ja pienempi pingi verrattuna mun Elisan 30/5 VDSL:ään niin jos tämä nyt toimii niin jää kyllä käyttöön. Mutta jos tämän kanssa pitää taistella säännöllisesti että yhteys toimii luotettavasti niin ei kyllä kykene kun tarvitsen (toimivaa) nettiliittymää myös työhommissa.

Mulla ei ole toki nyt noita aiempia logeja tallessa tuon resetoimisen jälkeen, mutta mitä logeja pitäisi tutkia sitten kun tuo yhteys menee poikki seuraavan kerran? Se LTE H-MONITOR ei vaikuta kovin hyödylliseltä tämän selvityksessä kun se softa ei lähde käyntiin jos toi modeemi ei voi yhdistää Internetiin.

<response>
<pci>447</pci>
<sc></sc>
<cell_id>2134531</cell_id>
<rsrq>-14.0dB</rsrq>
<rsrp>-71dBm</rsrp>
<rssi>&gt;=-51dBm</rssi>
<sinr>-2dB</sinr>
<rscp></rscp>
<ecio></ecio>
<mode>7</mode>
<ulbandwidth>20MHz</ulbandwidth>
<dlbandwidth>20MHz</dlbandwidth>
<txpower>PPusch:2dBm PPucch:0dBm PSrs:0dBm PPrach:0dBm</txpower>
<tdd></tdd>
<ul_mcs>mcsUpCarrier1:26</ul_mcs>
<dl_mcs>mcsDownCarrier1Code0:8 mcsDownCarrier1Code1:29</dl_mcs>
<earfcn>DL:1825 UL:19825</earfcn>
<rrc_status>1</rrc_status>
<rac></rac>
<lac></lac>
<tac>29125</tac>
<band>3</band>
<nei_cellid>No1:140No2:433No3:197</nei_cellid>
<plmn>24405</plmn>
<ims>0</ims>
<wdlfreq></wdlfreq>
<lteulfreq>17725</lteulfreq>
<ltedlfreq>18675</ltedlfreq>
<transmode>TM[0]</transmode>
<enodeb_id>0008338</enodeb_id>
<cqi0>32639</cqi0>
<cqi1>32639</cqi1>
<ulfrequency>1772500kHz</ulfrequency>
<dlfrequency>1867500kHz</dlfrequency>
<nrulbandwidth>100MHz</nrulbandwidth>
<nrdlbandwidth>100MHz</nrdlbandwidth>
<nrulmcs>NRmcsUpCarrier1:0</nrulmcs>
<nrdlmcs>NRmcsDownCarrier1Code0:0 NRmcsDownCarrier1Code1:0</nrdlmcs>
<nrtxpower>PPusch:19dBm PPucch:19dBm PSrs:0dBm PPrach:8dBm</nrtxpower>
<nrearfcn>DL:641326 UL:641326</nrearfcn>
<nrulfreq>3619900kHz</nrulfreq>
<nrdlfreq>3619900kHz</nrdlfreq>
<nrsinr>10dB</nrsinr>
<nrrsrp>-85dBm</nrrsrp>
<nrrsrq>-10.0dB</nrrsrq>
<arfcn></arfcn>
<bsic></bsic>
<rxlev></rxlev>
</response>

EDIT: tässä vielä pari kuvaa LTE H-MONITOR:sta nyt kun tuo yhteys taas toimii

EDIT2: Noin tunnin se yhteys toimi ja meni taas poikki, tuossa mitä Huawei näyttää siinä kohtaan kun data ei liiku enää. Bootin jälkeen taas yhteys pystyssä.
 
Viimeksi muokattu:
Liittynyt
28.05.2019
Viestejä
477
Mutta joo, onneksi tässä on vielä kymmenisen päivää aikaa testailla. Tässä on kuitenkin noin 10x parempi download ja upload ja pienempi pingi verrattuna mun Elisan 30/5 VDSL:ään niin jos tämä nyt toimii niin jää kyllä käyttöön. Mutta jos tämän kanssa pitää taistella säännöllisesti että yhteys toimii luotettavasti niin ei kyllä kykene kun tarvitsen (toimivaa) nettiliittymää myös työhommissa.
...
EDIT2: Noin tunnin se yhteys toimi ja meni taas poikki, tuossa mitä Huawei näyttää siinä kohtaan kun data ei liiku enää. Bootin jälkeen taas yhteys pystyssä.
Toi Järvenpään keskustassa oleva tukiasema on 3-beam tukiasema siinä korkean talon katolla (Scandic). Toi 3-beam aiheuttaa, että 4G-signaali on huonolaatuinen. Sulla SINR on negatiivinen, joka voi aiheuttaa ongelmia. LTE H-MONITOR näytti jopa -4dBm SINRiä, joka on jo kammottava.

Kokeiles huvikseen lukita B20-taajuudella (ei ole 3-beam, kuten B3 tai B7) ja katsoa sitten jumitteleeko vielä yhteyttä. Eli B20 4G:lle ja sitten 5G edelleen käyttöön. Valitettavasti näiden verkkojen ja laitteiden välillä on edelleenkin kaikenlaista etästabiilisuutta. Tämä johtuu vain siitä, että 5G-tekniikka kehittyy jatkuvasti ja ei ole kaikilta osin vielä kypsää.
 
Liittynyt
08.11.2016
Viestejä
220
Toi Järvenpään keskustassa oleva tukiasema on 3-beam tukiasema siinä korkean talon katolla (Scandic). Toi 3-beam aiheuttaa, että 4G-signaali on huonolaatuinen. Sulla SINR on negatiivinen, joka voi aiheuttaa ongelmia. LTE H-MONITOR näytti jopa -4dBm SINRiä, joka on jo kammottava.

Kokeiles huvikseen lukita B20-taajuudella (ei ole 3-beam, kuten B3 tai B7) ja katsoa sitten jumitteleeko vielä yhteyttä. Eli B20 4G:lle ja sitten 5G edelleen käyttöön. Valitettavasti näiden verkkojen ja laitteiden välillä on edelleenkin kaikenlaista etästabiilisuutta. Tämä johtuu vain siitä, että 5G-tekniikka kehittyy jatkuvasti ja ei ole kaikilta osin vielä kypsää.
Kiitos!

Asun tuossa ihan Scandicin vieressä, ja täällä nuo mobiililaajakaistat ovat toimineet enemmän tai vähemmän päin vittua aina - ja yleensä enemmän. Työkaveri asuu tuossa parin sadan metrin päässä kauempana Scandicista ja hänellä myös tuo sama Huawein purkki toimii huonosti, juuri chattailtiin aiheesta.

Tältä näyttää asetusmuutosten jälkeen, ei tuo signaali tainnut kyllä yhtään vahvistua? Ja muutinko siis oikeat asetukset?

Ja muuten, tallentaako se LTE H-MONITOR ne taajuusmuutokset siihen laitteeseen saakka, vai pitääkö se olla käynnissä bootissa tms. jotta tuo taajuus pysyy samana?

 
Liittynyt
24.07.2017
Viestejä
181
Mulla tämä Huawein Pro2 purkki toimi hyvin pari ensimmäistä päivää, sitten tänään aamulla kun heräsin niin pystyin pingaa purkkia (192.168.8.1) mutta en sen pidemmälle. boottasin sen ja toimi puolisen tuntia ongelmitta ja sitten meni taas sekaisin samalla tavalla ja vaati bootin. Selaimella kun katsoin https://192.168.8.1 siellä se väitti että 5G yhteys päällä on normaalisti.

Työpäivän ajan tuo toimi taas ongelmitta, ja äsken tuossa illalla meni pariin kertaan jumiin samalla tavalla. Ja ongelma on läppärillä WLAN:n kanssa ja pöytäkoneella kaapelilla, ja ongelma aina sama että laite väittää kaiken olevan OK mutta tuosta purkista eteenpäin ei näytä data liikkuvan.

Resetoin tuon äsken, en siis ollut muutenkaan vaihtanut mitään muita asetuksia kun WLAN:n nimen ja passun ja hallinta-passun mitä se setup wizard haluaa tehdä alussa.

Onko muilla tullut vastaan moista, ja jotain ideoita? Kun menen selaimella hallintaan ja sieltä se "optimoi sijainti" (tms) niin saan 85 pistettä.

Lisähuomiona, kokeilin jo keskiviikkona sitä /api/device/signal silloin kun tuo yhteys toimi normaalisti ja silloin se ei osannut generoida mitään XML-tiedostoa, generoi lähdekoodiksi vain jonkun "error 125002". (EDIT: tuo taisi johtua kun en ollut autentikoitunut kunnolla ja/tai se LTE H-MONITOR jotenkin sotkee sitä? ) Nyt tuon resetoimisen jälkeen ne datat näyttäisi generoituvan normaalisti, tuossa alla näkyy ne jos joku osaa tulkita jotain hyödyllistä :)

Mutta joo, onneksi tässä on vielä kymmenisen päivää aikaa testailla. Tässä on kuitenkin noin 10x parempi download ja upload ja pienempi pingi verrattuna mun Elisan 30/5 VDSL:ään niin jos tämä nyt toimii niin jää kyllä käyttöön. Mutta jos tämän kanssa pitää taistella säännöllisesti että yhteys toimii luotettavasti niin ei kyllä kykene kun tarvitsen (toimivaa) nettiliittymää myös työhommissa.

Mulla ei ole toki nyt noita aiempia logeja tallessa tuon resetoimisen jälkeen, mutta mitä logeja pitäisi tutkia sitten kun tuo yhteys menee poikki seuraavan kerran? Se LTE H-MONITOR ei vaikuta kovin hyödylliseltä tämän selvityksessä kun se softa ei lähde käyntiin jos toi modeemi ei voi yhdistää Internetiin.

<response>
<pci>447</pci>
<sc></sc>
<cell_id>2134531</cell_id>
<rsrq>-14.0dB</rsrq>
<rsrp>-71dBm</rsrp>
<rssi>&gt;=-51dBm</rssi>
<sinr>-2dB</sinr>
<rscp></rscp>
<ecio></ecio>
<mode>7</mode>
<ulbandwidth>20MHz</ulbandwidth>
<dlbandwidth>20MHz</dlbandwidth>
<txpower>PPusch:2dBm PPucch:0dBm PSrs:0dBm PPrach:0dBm</txpower>
<tdd></tdd>
<ul_mcs>mcsUpCarrier1:26</ul_mcs>
<dl_mcs>mcsDownCarrier1Code0:8 mcsDownCarrier1Code1:29</dl_mcs>
<earfcn>DL:1825 UL:19825</earfcn>
<rrc_status>1</rrc_status>
<rac></rac>
<lac></lac>
<tac>29125</tac>
<band>3</band>
<nei_cellid>No1:140No2:433No3:197</nei_cellid>
<plmn>24405</plmn>
<ims>0</ims>
<wdlfreq></wdlfreq>
<lteulfreq>17725</lteulfreq>
<ltedlfreq>18675</ltedlfreq>
<transmode>TM[0]</transmode>
<enodeb_id>0008338</enodeb_id>
<cqi0>32639</cqi0>
<cqi1>32639</cqi1>
<ulfrequency>1772500kHz</ulfrequency>
<dlfrequency>1867500kHz</dlfrequency>
<nrulbandwidth>100MHz</nrulbandwidth>
<nrdlbandwidth>100MHz</nrdlbandwidth>
<nrulmcs>NRmcsUpCarrier1:0</nrulmcs>
<nrdlmcs>NRmcsDownCarrier1Code0:0 NRmcsDownCarrier1Code1:0</nrdlmcs>
<nrtxpower>PPusch:19dBm PPucch:19dBm PSrs:0dBm PPrach:8dBm</nrtxpower>
<nrearfcn>DL:641326 UL:641326</nrearfcn>
<nrulfreq>3619900kHz</nrulfreq>
<nrdlfreq>3619900kHz</nrdlfreq>
<nrsinr>10dB</nrsinr>
<nrrsrp>-85dBm</nrrsrp>
<nrrsrq>-10.0dB</nrrsrq>
<arfcn></arfcn>
<bsic></bsic>
<rxlev></rxlev>
</response>

EDIT: tässä vielä pari kuvaa LTE H-MONITOR:sta nyt kun tuo yhteys taas toimii

EDIT2: Noin tunnin se yhteys toimi ja meni taas poikki, tuossa mitä Huawei näyttää siinä kohtaan kun data ei liiku enää. Bootin jälkeen taas yhteys pystyssä.
Mulla oli sillein kun latas jotain filuu yli 2min esim 300megan vauhdilla ni 5G napsahti poikki ja 4G signaali vaihtu 2700mhz:stä 800mhz ja data ei liikkunu minnekkään enää piti boottaa boksi ja taas sama homma jos latas jotain. Idlenä pysy 5g:nä jatkuvasti. Oli tietokone pöydällä modeemi ja ongelman korjas se kun laitoin modeemin ikkunalaudalle mistä näköyhteys tukiasemaan. Signaali erot oli vaa 5dmb parempi ikkunalaudalla mut vaikutti ainaki tohon ongelmaan

Muuten boksi on nyt toiminu täysin vakaasti eikä ole tarvinu buuttailla kun ikkunaluadalla on.
 
Viimeksi muokattu:
Liittynyt
08.11.2016
Viestejä
220
Mulla oli sillein kun latas jotain filuu yli 2min esim 300megan vauhdilla ni 5G napsahti poikki ja 4G signaali vaihtu 2700mhz:stä 800mhz ja data ei liikkunu minnekkään enää piti boottaa boksi ja taas sama homma jos latas jotain. Idlenä pysy 5g:nä jatkuvasti. Oli tietokone pöydällä modeemi ja ongelman korjas se kun laitoin modeemin ikkunalaudalle mistä näköyhteys tukiasemaan. Signaali erot oli vaa 5dmb parempi ikkunalaudalla mut vaikutti ainaki tohon ongelmaan

Muuten boksi on nyt toiminu täysin vakaasti eikä ole tarvinu buuttailla kun ikkunaluadalla on.
Tuo kyllä kuulostaisi aika lailla samankaltaiselta kun minun ongelma oli. Minä en kyllä tuota modeemia pysty siirtämään yhtään paremmalle paikalle kun se on jo tuossa ikkunan edessä.

Jätin eilen yöksi jonkun pingi-testerin pingailemaan ja aamulla kaikki näytti ihan hyvältä ja netti toimi läppärin kautta normaalisti. Sitten siirryin pöytäkoneelle kun piti tulostaa Elisan palautuslappu kun ylimääräisenä tullut ZTE:n modeemi pitää palauttaa niille...ja tietenkin yhteys meni poikki :D Heitin VDSL:n kiinni ja nyt on kaksi palautuslappua, lähtee molemmat Huawei ja ZTE takas Elisalle kun ei tuo 5G vaan toimi kunnolla Järvenpäässä tällä alueella (ihan keskustassa).

Pitää kokeilla tuota uudestaan joskus vuoden parin päästä, työkaveri päätti myös palauttaa oman Huaweinsa Elisalle.
 
Liittynyt
14.08.2020
Viestejä
5
Jokos sen kakkosen saa siltaavaan tilaan tai wifi:n tehoa säädettyä? Tai saako manuaalisesti valittua 2,4GHz:n kanavan 1. Siinä vanhemmassahan ainakin Telian versiossa oli vaan kanavat 5 - 13 väliltä. Telian verkossa lähellä tukiasemaa se vanhempi kyllä paukutti simmin 300M rajaan, mutta kun muut ominaisuudet modeemissa eivät olleet kohdillaan niin palasin LTE-aikakauteen Elisan verkossa.
Kävin kysymässä 3g 4 g eestä juuri elisan konttorilla, mut unohdetaan nyt 3g se ei kuulu tähän cpe pro 2 seen. sanoivat että taajuus tässä mallissa ei väliä jos on 5g käytössä tajuus on aina sama .4g puolella on ne eritaajuudet , miten lie onko taajuuden säädöln mahdlllisuudella , väliä tai siis niin tärkeä
 
Liittynyt
16.05.2017
Viestejä
6
Käyttääkö kukaan tätä tai onko kokeillut ulkoisen antennin kanssa? Mulla tällä hetkellä käytössä "perus" CPE -370 malli ja se ei suostu yhteistyöhön ulkoisen antennin kanssa. Mietin tässä, että joutuukohan sitä boksin vaihtamaan sellaiseen jolla saisi noista antenneista jotain hyötyäkin
 
Liittynyt
28.05.2019
Viestejä
477
Käyttääkö kukaan tätä tai onko kokeillut ulkoisen antennin kanssa tätä? Mulla tällä hetkellä käytössä "perus" CPE -370 malli ja se ei suostu yhteistyöhön ulkoisen antennin kanssa. Mietin tässä, että joutuukohan sitä boksin vaihtamaan sellaiseen jolla saisi noista antenneista jotain hyötyäkin
CPE PRO 2:ssa ei ole ulkoisia antenniliitäntöjä.
 
Liittynyt
24.07.2017
Viestejä
181
Hmm yli viikon toiminu liittymän max nopeudel ny modeemi ikkunalaudalla mut eilen kesken latauksen droppas taas 5g ja 4g vaihtu band 20:seen ja nopeus tippu 600megast 20megaan. Ja buuttaus piti tehdä et korjaantu

Tätä teki siis ennen kun modeemi oli signaalin kannalt huonomassa paikassa kun nyt. Oiskoham joku softavikaki laitoin elisa foorumille kyselyy millon tulis uutta firmistä ja tosta ongelmast.
 
Liittynyt
24.07.2017
Viestejä
181
Joku vika tossa modeemissa nyt on softassa tai jossain. sen yli viikon toimi täydellisesti ikkunalaudalla nyt ei sieläkään enää.

Eli edelleen hetken kun lataa max nopeutta mitä liittymä antaa ni signaali 4G droppaa joko band 3 tai 7:st band 20:seen ja 5G alkaa disconnecttaa itteensä looppina niiku käyrästä näkyy ja nopeus romahtaa sinne 20-40megaan

Huawei CPE PRO 2.png
 
Liittynyt
24.07.2017
Viestejä
181
Tässä viel kuva varmuudeks kun ei lataile mitään miten vakaasti 5G pysyy päällä


Huawei CPE PRO 2 5G.png
 
Liittynyt
25.12.2016
Viestejä
1 057
Joku vika tossa modeemissa nyt on softassa tai jossain. sen yli viikon toimi täydellisesti ikkunalaudalla nyt ei sieläkään enää.

Eli edelleen hetken kun lataa max nopeutta mitä liittymä antaa ni signaali 4G droppaa joko band 3 tai 7:st band 20:seen ja 5G alkaa disconnecttaa itteensä looppina niiku käyrästä näkyy ja nopeus romahtaa sinne 20-40megaan

Oletko kokeillut laitteen tehdasasetusten palautusta?
 
Liittynyt
17.10.2018
Viestejä
92
Toisesta langasta:
Täällä kun on häiriöilmoitus tehty Elisalle 8.9 alkaneesta häiriöstä jolloin nopeudet romahti, niin nyt tänään sain sellaisen tiedon että vika on Huawein cpe pro ja / tai pro2 päätelaitteissa jotka lähettelee jotain paketteja jatkuvasti ja siksi on kaista tukkeessa. Sanoi että muutaman viikon päästä toivottavasti saisivat päivityksen ulos noille Huawein purkeille. Onkos tästä muilla tietoa?
 
Liittynyt
24.07.2017
Viestejä
181
Oletko kokeillut laitteen tehdasasetusten palautusta?
Olen ei vaikutusta. Odotellaa nyt vastausta elisan foorumilla ja mahdollist firmware päivitystä sit

EDIT. Soitin sit nyt vikailmoitukseen suoraan kun ärsyttää että koko ajan 5G discoilee idlenäki nyt ja ennenku joku sanoo et jos tuulinen päivä vaikuttaa ni sillon yli viikko sit kun oli se "myrsky" ni vetelin ihan rauhassa liittymän max nopeutta "600mb":n et tuskin tuulisest päivästä on.

sano ainaki et tukiasema on kunnossa ja sillein ja kerroin myös noist mystisitä paketti ongelmist mitä tännekki oli viskattu sun muuta ja firmware päivitys on tulossa mut epäili kuitenki että tämä 5G disconnect on/disconnect etc ei ehkä ihan firmware:st johdu pelkästään. ni laitto asiaa menee eteenpäin ja huomenna soittaa viel tarkemmin "5G asiantuntija" et päivittelen sitten lisää infoa
 
Viimeksi muokattu:
Liittynyt
24.07.2017
Viestejä
181
Nyt se tekee sitä ihan idlenäki ei ole ennen tapahtunu. soitan viel huomenna elisalle tästä

Perkele.png
 
Liittynyt
08.11.2016
Viestejä
220
Ettei sit vaa ois joku elisan 5G ongelma yleinen mikä ei sit liity ehkä modeemeihin tai vain huawei modeemeihin?=
Tai ihan vaan 5G ongelma tällä hetkellä kunhan saavat nuo kuntoon joskus. Mullakin oli ongelmia, tosin huonommalla signaalilla joten palautin purkin.
 
Liittynyt
17.10.2018
Viestejä
92
Jahas, Pro2 ja vauhdit up/down noin 20M, pingit noussu n.25-30 luokkaan. Bootit ei tosiaan auta, ei lukkoja käytössä. Viikon toimi täydellisesti. Otettava varmaan Elisalle langat huomenna jos ei ala pelittään.
 
Liittynyt
14.02.2017
Viestejä
16
Jotain ne on tosiaan täällä kotkassakin tehny ku RSRP noussu noin 5 dBm ja SINR nyt 27 kun ennen alle 18
 
Liittynyt
24.07.2017
Viestejä
181
Nyt boksiin tullu uus firmis pätsi mut versionumero täysin sama. Ainakaan mitään uusia juttuja hallintasivulle ei ole tullu.
 
Liittynyt
28.07.2019
Viestejä
16
Mulla on tämä sama purkki ja Elisan 300M 5G-liittymä, jota vaivanneet 5G:n katkeilut vaikuttaisivat tuon viimeisimmän firmispäivityksen jälkeen (mulle tuli maanantaina) loppuneen. *kop kop*
 
Liittynyt
08.11.2016
Viestejä
220
Eihän ole selektiivi-ikkuna?
Jaa-a tuskimpa. Tää on useita vuosikymmeniä(?) vanha kerrostalo ja ikkunatkin näyttää ikivanhoilta ja ikkunoiden raoista vuotaa kylmää ilmaa jo nytkin niin paljon että pitää taas teipata pimennysverhot seinään kiinni ikkunoiden viereltä/ympäriltä että ei ole niin kylmä sisällä :D
 
Toggle Sidebar

Statistiikka

Viestiketjut
106 128
Viestejä
2 137 400
Jäsenet
43 437
Uusin jäsen
Joo123

Hinta.fi

Ylös Bottom