Raportoi jos foorumi hidastelee

Viestiketju alueella 'Palaute, tiedotukset ja arvonnat' , aloittaja Sampsa, 18.10.2016.

  1. Juha Kokkonen

    Juha Kokkonen Moderator Ylläpidon jäsen

    Viestejä:
    5 276
    Rekisteröitynyt:
    17.10.2016
    Palvelimella oli rautavika, joka on nyt korjattu.
     
    runboy93, mRkukov ja tarmo2011 tykkäävät tästä.
  2. Raikku

    Raikku

    Viestejä:
    1 870
    Rekisteröitynyt:
    18.10.2016
    Duunin teko häiriintyi kuin ei yksi perussivu jota silmäilee vähän väliä toiminut...
     
  3. tarmo2011

    tarmo2011

    Viestejä:
    563
    Rekisteröitynyt:
    27.11.2016
    ehdottomasti pitäisi olla kahdennettu palvelut. just in case.
     
  4. Nerkoon

    Nerkoon Se ainoa oikea Platinum-jäsen

    Viestejä:
    3 262
    Rekisteröitynyt:
    18.10.2016
    Kahdennuksessa on se haitta, että se myös maksaa tuplasti ja vaatii kaksi konesalia. Lisäksi kaikki ohjelmat eivät tue kahdennusta. Näistä syistä vain pieni osa palveluista on oikeasti kahdennettu ja niitä käyttävät vain asiakkaat joiden on oikeasti pakko saada palvelunsa pyörimään 24/7/365
     
  5. tarmo2011

    tarmo2011

    Viestejä:
    563
    Rekisteröitynyt:
    27.11.2016
    Ymmärrän kyllä kahdennuksen käsitteen ja toivoin, että heittoni otettaisiin vitsinä. Itse ainakin pystyn elämään ilman Iobbs uptime 100%, nykyinen taso riittää mainiosti. Mutta se offtopicista... :cigar2:
     
    Rensu ja Hessu tykkäävät tästä.
  6. Nightuser

    Nightuser

    Viestejä:
    1 145
    Rekisteröitynyt:
    30.10.2016
    Ongelmia havaittavissa. Lataa lataa lataa..

    E: Taisi sitten samantien mennä ohi
     
    jhjh ja runboy93 tykkäävät tästä.
  7. Focus0

    Focus0 Technical Specialist Make ATK Great Again Tukijäsen Köyhä

    Viestejä:
    1 483
    Rekisteröitynyt:
    01.12.2016
    Havaittu samaa ongelmaa..
     
    Calderone tykkää tästä.
  8. svk

    svk R&T Premium-jäsen Köyhä

    Viestejä:
    1 834
    Rekisteröitynyt:
    14.12.2016
    Aika kovaa laahausta nytte
     
  9. Taneli-

    Taneli- ☤ Virallinen ⚔ testaaja ☣ Premium-jäsen

    Viestejä:
    2 438
    Rekisteröitynyt:
    17.10.2016
    Itse huomasin että oli ongelmia kirjautua sisälle nyt kun tänne töihin asti pääsi paarustamaan. Eli jonkinlainen ongelma palvelimella oli, vaikka sivut itsessään tuntuivat toimivan (ehkä hieman hitaammin mutta kuitenkin).
     
  10. svk

    svk R&T Premium-jäsen Köyhä

    Viestejä:
    1 834
    Rekisteröitynyt:
    14.12.2016
    Mulla taas oli myös ongelmia saada viestejä lähetettyä. Esim. tota mitä juuri siteerasit.
     
  11. aLaverto

    aLaverto

    Viestejä:
    513
    Rekisteröitynyt:
    09.07.2017
    Oli muos kerjujen tuplaantumista 7:50
     
  12. nuumio

    nuumio

    Viestejä:
    64
    Rekisteröitynyt:
    02.04.2017
    Just äsken lataukset vähän jumitteli ja kerran tärähti ruutuun 503 Service Unavailable.
     
  13. svk

    svk R&T Premium-jäsen Köyhä

    Viestejä:
    1 834
    Rekisteröitynyt:
    14.12.2016
    Sivun lataaminen tahmaa taas.
     
  14. Parotech

    Parotech

    Viestejä:
    251
    Rekisteröitynyt:
    17.10.2016
    Raportoin tahmaamisesta edellisen kahden minuutin ajalta
     
  15. Copra

    Copra

    Viestejä:
    1 158
    Rekisteröitynyt:
    17.10.2016
    Nyt on jotain ylimääräistä hidastelua, kun joutuu odottelemaan 5:stä 10:een sekuntiin.
     
  16. tarmo2011

    tarmo2011

    Viestejä:
    563
    Rekisteröitynyt:
    27.11.2016
    Screenshot_20190417-172642.jpg
     
  17. Lassivv

    Lassivv Tukijäsen Team H2O

    Viestejä:
    725
    Rekisteröitynyt:
    12.02.2017
    17:14 antoi kännykällä ja tietokoneella ainakin 5-10min ajan tuota samaista virhettä kun edellisessä screenshotissa.
     
  18. escalibur

    escalibur ATK-harjoittelija Ylläpidon jäsen

    Viestejä:
    3 234
    Rekisteröitynyt:
    17.10.2016
    Äsken pukkasi:


    Edit:

    Äsken pukkasi "An unexpected database error occurred. Please try again later."
     
    Viimeksi muokattu: 23.04.2019
  19. Hessu

    Hessu Team H2O

    Viestejä:
    3 541
    Rekisteröitynyt:
    29.10.2016
    Äskön hidasteli ja database erroria heitteli ainakin kahdella laitteella ja operaattorilla.
     
  20. jm82

    jm82

    Viestejä:
    5 571
    Rekisteröitynyt:
    17.10.2016
    Viimeksi muokattu: 25.04.2019
  21. TheMeII

    TheMeII echo "%0|%0">s.bat|s Tukijäsen

    Viestejä:
    3 728
    Rekisteröitynyt:
    13.11.2016
    Mulle tuli ihan "bbs.io-tech.fi katkaisi yhteyden yllättäen"
     
  22. Age of Computers

    Age of Computers Wololo

    Viestejä:
    899
    Rekisteröitynyt:
    17.10.2016
    Viimeksi muokannut ylläpidon jäsen: 29.04.2019
  23. Aaltoliike

    Aaltoliike Alkuperäinen jäsen Tukijäsen Team Ryzen

    Viestejä:
    543
    Rekisteröitynyt:
    19.10.2016
    On tymäkän kokoset kuvat 8)
     
    Age of Computers tykkää tästä.
  24. TheMeII

    TheMeII echo "%0|%0">s.bat|s Tukijäsen

    Viestejä:
    3 728
    Rekisteröitynyt:
    13.11.2016
    upload_2019-4-25_13-8-4.png

    Tuosta katsottuna neljän-viiden aikaan (+3 noihin UTC0 kelloihin) tuli jotain pientä ja kasin seutuun alkanu pahentuun.
     
    mRkukov tykkää tästä.
  25. prc

    prc

    Viestejä:
    476
    Rekisteröitynyt:
    18.10.2016
    -
     
    Viimeksi muokattu: 29.04.2019
  26. living_death

    living_death ★ Still alive ™

    Viestejä:
    2 265
    Rekisteröitynyt:
    15.11.2016
  27. Härkönen

    Härkönen Köyhä

    Viestejä:
    2 166
    Rekisteröitynyt:
    20.10.2016
    Nyt on jo jonkin aikaa ollut pahoja ongelmia kännykällä kirjoittaessa foorumille, tekstiä häviää kirjoittaessa ja hyppii ihan ihme sanoja väleihin, autocorrect yms otettu pois ja välillä tuntuu PC:lläkin kirjoittaessa takertelevan.
     
  28. Merkava

    Merkava מרכבה

    Viestejä:
    735
    Rekisteröitynyt:
    16.12.2016
    Selaimella käytät? Mulla Tapa ei päivitä juuri mitään enää. Kun on langassa, niin silloin kyllä päivittää ja toimii muuten.
     
  29. Härkönen

    Härkönen Köyhä

    Viestejä:
    2 166
    Rekisteröitynyt:
    20.10.2016
    Joo selaimella (Chrome)
     
  30. naatti

    naatti

    Viestejä:
    111
    Rekisteröitynyt:
    19.10.2016
    Screenshot_20190521-192240.png
    Joku yksittäinen härö tuli äsken foorumin etusivua avatessa. Toisella yrittämällä toimi.
     
  31. pelitys

    pelitys

    Viestejä:
    639
    Rekisteröitynyt:
    19.10.2016
  32. Nightuser

    Nightuser

    Viestejä:
    1 145
    Rekisteröitynyt:
    30.10.2016
    Välillä jää junnaamaan "odotetaan palvelinta" tilaan ja äsken heitti jonkin errorin kun yritin viestin muokkauksen jälkeen lisätä tekstin. Toimi toisella kerran kuitenkin.
     
  33. Nightuser

    Nightuser

    Viestejä:
    1 145
    Rekisteröitynyt:
    30.10.2016
    Hidasteleeko muilla sivusto vähän väliä? Latailee mielestäni pikkusen kauemmin kuin yleensä. Etusivun päivittäminen varsinkin.
     
  34. =JP=

    =JP=

    Viestejä:
    774
    Rekisteröitynyt:
    20.10.2016
    Eipä ainakaan täällä ongelmia ja sen jälkeen kun pistin estolistalle (uMatrix) fonts.googleapis.com, ei ole ollut sivuston kanssa ongelmia laisinkaan. Tietenkin sivuston ulkoasu taitaa vähän muuttua (ei kyl omaan silmään mitenkään näy) kun fontteja ei tuolta tulekaan, vaan selain pistää jotkut defaultit...