Afterburner sekoilee sleepin jälkeen

Liittynyt
17.10.2016
Viestejä
538
työpöytäkäytössäkin alkaa luukuttamaan GPU-jäähyä 25%(oma asetukseni 75 asteeseen asti(ei nouse tonne edes karvarinkulalla))--> 50%+ tasaisin väliajoin.

mikään muu softa eikä afterburnerin omatkaan tulkitse lämpöjen eikä edes kellojen nousua GPU:ssa.

GTX970/Accelero Mono plus.

tuntuu tokenevan kun sulkee/starttaa softat... sääli vaan että boottaan koneen yleensä vain päivitysten yhteydessä.

kellään vastaavaa taikka korjausta ennenkuin lyön piuhan icivanhaan tuuletinpaneeliin ja sitten on hiljaista:smoke:
 
Liittynyt
17.10.2016
Viestejä
538
näköjään sleepistä herääminen ei liity tähän.

peli päällä ja kierrokset nousivat 52% ja pysyvät siinä, ihan sama mitä klikkailen.. myöskään kurwan muunnos ei vaikuta.

ainoastaan HWInfon prosentti muuttuu, korvalla kierrokset ei.

voisko toi 0RPM viitata siihen että jotain mätää sensorissa ja varmuuden vuoksi nostaa kierrokset välittämättä käyttäjän toiveista?

Untitled.jpg


kurwa
Untitled.jpg
 
Liittynyt
17.10.2016
Viestejä
538
suljin Afterburnerin/rivatunerin= ei vaikutusta 1500rpm
suljin pelin = ei vaikutusta 1500rpm

käynnistin afterburnerin niin samalla sekunnilla haluttu 800rpm/25%, kuitenkin alkaa nostamaan itsekseen, en tajua.
 
Liittynyt
17.10.2016
Viestejä
538
en ymmärrä, tuossa pelasin tunnin verran afterburner/rivatuner sammutettuna ja nyt on 5min+ ollut 1500rpm(52%?), eikä näytä niitä laskevan... lämmöt 33 astetta:beye:

e: siis pelin sammutettuani työpöydällä, taitaa tulla manuaali säät'paneelin kautta:smile:
 
Liittynyt
17.10.2016
Viestejä
538
taisin saada tilanteen haltuun ilman gpu:n purkua.

Gainwardin oma expertool on hieman karumpi mutta tuntuu toimivan.

eli joku tossa mun näyttiksen ja afterburnerin välillä ei toiminut.
 
Toggle Sidebar

Statistiikka

Viestiketjut
89 512
Viestejä
1 829 370
Jäsenet
39 001
Uusin jäsen
datsun100a

Hinta.fi

Ylös Bottom